<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta name=debug>
<meta name="common">
<title>&quot;Può un virus cambiare la scuola?&quot;, il sindaco di Pontremoli intervista l&#039;autore Francesco Tonucci - La Voce Apuana</title>

<script>// noinspection JSAnnotator
    const wp_debug = false</script>
<meta name="475">
	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=475'></script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-100734956-1', 'auto');

		        ga('create', 'UA-152940384-2', 'auto', {'name': 'more'});  // Second tracker
		
		
        //window.ga_debug = {trace: true};

		        ga('send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'post',
			            'dimension2': '',
			        });
		        ga('more.send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'post',
			            'dimension2': '',
			        });
		    </script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>
<!--<script type='text/javascript'>-->
<!--googletag.cmd.push(function() {-->
<!--if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();-->
<!--googletag.pubads().collapseEmptyDivs();-->
<!--googletag.enableServices();-->
<!--});-->
<!--</script>-->
    <!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid="></script> -->
	<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f2ac38fca1ee90012cc593f&product=inline-share-buttons' async='async'></script>
<meta property="fb:app_id" content="685271932086637" />
<meta property="article:publisher" content="https://www.facebook.com/voceapuana/" /><meta property="article:author" content="https://www.facebook.com/voceapuana/" /><link rel="alternate" type="application/rss+xml" title="La Voce ApuanaLe notizie in tempo reale da Massa e Carrara RSS Feed" href="https://www.voceapuana.com/feed/" />
<meta charset="utf-8">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png">
<link rel="manifest" href="/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">

<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />


	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="PONTREMOLI - “Può un virus cambiare la scuola?”. Si cercherà di rispondere a questa domanda giovedì 28 gennaio 2021, durante la presentazione dell’opera" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.voceapuana.com/cultura-e-spettacolo/2021/01/21/puo-un-virus-cambiare-la-scuola-il-sindaco-di-pontremoli-intervista-lautore-francesco-tonucci/37818/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;Può un virus cambiare la scuola?&quot;, il sindaco di Pontremoli intervista l&#039;autore Francesco Tonucci - La Voce Apuana" />
	<meta property="og:description" content="PONTREMOLI - &ldquo;Pu&ograve; un virus cambiare la scuola?&rdquo;. Si cercher&agrave; di rispondere a questa domanda gioved&igrave; 28 gennaio 2021, durante la presentazione dell&rsquo;opera" />
	<meta property="og:url" content="https://www.voceapuana.com/cultura-e-spettacolo/2021/01/21/puo-un-virus-cambiare-la-scuola-il-sindaco-di-pontremoli-intervista-lautore-francesco-tonucci/37818/" />
	<meta property="og:site_name" content="La Voce Apuana" />
	<meta property="article:published_time" content="2021-01-21T18:43:13+00:00" />
<meta name="image_thumb_src" content="https://www.voceapuana.com/photogallery_new/images/2021/01/generico-gennaio-2021-34477.660x368.jpg"><meta name="thumb" content="https://www.voceapuana.com/photogallery_new/images/2021/01/generico-gennaio-2021-34477.660x368.jpg"><meta property="og:image:type" content="https://www.voceapuana.com/photogallery_new/images/2021/01/generico-gennaio-2021-34477.660x368.jpg"><meta name="twitter:image" content="https://www.voceapuana.com/photogallery_new/images/2021/01/generico-gennaio-2021-34477.660x368.jpg"><meta property="og:image:width" content="660"><meta property="og:image:height" content="368">	<meta property="og:image" content="https://www.voceapuana.com/photogallery_new/images/2021/01/generico-gennaio-2021-34477.660x368.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.voceapuana.com/#website","url":"https://www.voceapuana.com/","name":"La Voce Apuana","description":"Le notizie in tempo reale da Massa e Carrara","potentialAction":[{"@type":"SearchAction","target":"https://www.voceapuana.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.voceapuana.com/cultura-e-spettacolo/2021/01/21/puo-un-virus-cambiare-la-scuola-il-sindaco-di-pontremoli-intervista-lautore-francesco-tonucci/37818/#webpage","url":"https://www.voceapuana.com/cultura-e-spettacolo/2021/01/21/puo-un-virus-cambiare-la-scuola-il-sindaco-di-pontremoli-intervista-lautore-francesco-tonucci/37818/","name":"\"Pu\u00f2 un virus cambiare la scuola?\", il sindaco di Pontremoli intervista l'autore Francesco Tonucci - La Voce Apuana","isPartOf":{"@id":"https://www.voceapuana.com/#website"},"datePublished":"2021-01-21T18:43:13+00:00","dateModified":"2021-01-21T18:43:13+00:00","author":{"@id":"https://www.voceapuana.com/#/schema/person/4915d22fff0f0083b6a37cb90c73fc96"},"description":"PONTREMOLI - \u201cPu\u00f2 un virus cambiare la scuola?\u201d. Si cercher\u00e0 di rispondere a questa domanda gioved\u00ec 28 gennaio 2021, durante la presentazione dell\u2019opera","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.voceapuana.com/cultura-e-spettacolo/2021/01/21/puo-un-virus-cambiare-la-scuola-il-sindaco-di-pontremoli-intervista-lautore-francesco-tonucci/37818/"]}]},{"@type":["Person"],"@id":"https://www.voceapuana.com/#/schema/person/4915d22fff0f0083b6a37cb90c73fc96","name":"Nicola Bongiorni"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voce Apuana &raquo; &#8220;Può un virus cambiare la scuola?&#8221;, il sindaco di Pontremoli intervista l&#8217;autore Francesco Tonucci Feed dei commenti" href="https://www.voceapuana.com/cultura-e-spettacolo/2021/01/21/puo-un-virus-cambiare-la-scuola-il-sindaco-di-pontremoli-intervista-lautore-francesco-tonucci/37818/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.voceapuana.com/wp-content/themes/edidesk/style.css?ver=1596635935' type='text/css' media='all' />
<link rel='stylesheet' id='commons-style-css'  href='https://www.voceapuana.com/wp-content/themes/edidesk/css/commons.css?ver=1596446608' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.voceapuana.com/wp-content/themes/edidesk/css/layout-classic.css?ver=1596446608' type='text/css' media='all' />
<link rel='stylesheet' id='css-custom-css'  href='https://www.voceapuana.com/wp-content/themes/edidesk-child/css/custom.css?ver=1599039740' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.voceapuana.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.voceapuana.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.voceapuana.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.voceapuana.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.voceapuana.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.voceapuana.com/wp-content/themes/edidesk/js/commons.js?ver=1598604496'></script>
<script type='text/javascript' src='https://www.voceapuana.com/wp-content/themes/edidesk-child/js/custom.js?ver=1594373429'></script>
<link rel='https://api.w.org/' href='https://www.voceapuana.com/wp-json/' />
<link rel='shortlink' href='https://www.voceapuana.com/?p=37818' />
<link rel="alternate" type="application/json+oembed" href="https://www.voceapuana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.voceapuana.com%2Fcultura-e-spettacolo%2F2021%2F01%2F21%2Fpuo-un-virus-cambiare-la-scuola-il-sindaco-di-pontremoli-intervista-lautore-francesco-tonucci%2F37818%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.voceapuana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.voceapuana.com%2Fcultura-e-spettacolo%2F2021%2F01%2F21%2Fpuo-un-virus-cambiare-la-scuola-il-sindaco-di-pontremoli-intervista-lautore-francesco-tonucci%2F37818%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.voceapuana.com/cultura-e-spettacolo/2021/01/21/puo-un-virus-cambiare-la-scuola-il-sindaco-di-pontremoli-intervista-lautore-francesco-tonucci/37818/amp/">
<link rel="stylesheet" type="text/css" href="https://static.presscommtech.com/pressnews/menuPressnewsNew/stylePressnews.css">
<script type="text/javascript" src="https://static.presscommtech.com/pressnews/menuPressnewsNew/all-init-Pressnews.js"></script>
</head>
<body class="post-template-default single single-post postid-37818 single-format-standard">


<div style="height: 0" class="adunit" id="Desktop-Slidingbottom" data-targeting='{"sezione":"cultura-e-spettacolo,lunigiana-e-apuane,pontremoli,covid,scuola,articolo,VA","sito":"voceapuana.com"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="Desktop-Skin" data-targeting='{"sezione":"cultura-e-spettacolo,lunigiana-e-apuane,pontremoli,covid,scuola,articolo,VA","sito":"voceapuana.com"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="Desktop-Intro" data-targeting='{"sezione":"cultura-e-spettacolo,lunigiana-e-apuane,pontremoli,covid,scuola,articolo,VA","sito":"voceapuana.com"}' data-dimensions="10x10"></div>


<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.voceapuana.com/cronaca/">Cronaca</a></li>
            <li><a title="Attualità" href="https://www.voceapuana.com/attualita/">Attualità</a></li>
            <li><a title="Politica" href="https://www.voceapuana.com/politica/">Politica</a></li>
            <li><a title="Economia" href="https://www.voceapuana.com/economia/">Economia</a></li>
            <li><a title="Cultura e Spettacolo" href="https://www.voceapuana.com/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
            <li><a title="Massese" href="https://www.voceapuana.com/sport/massese/">Massese</a></li>
            <li><a title="Carrarese" href="https://www.voceapuana.com/sport/carrarese/">Carrarese</a></li>
            <li><a title="Calcio Massa Carrara" href="https://www.voceapuana.com/sport/calcio-massa-carrara/">Calcio Massa Carrara</a></li>
                                <li><a title="Sport" href="https://www.voceapuana.com/sport/">Sport</a></li>
              <li><a title="News24" href="https://www.voceapuana.com/news24/">News24</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Massa" href="https://www.voceapuana.com/notizie-di-citta/massa/">Massa</a></li><li><a title="Marina di Massa" href="https://www.voceapuana.com/notizie-di-citta/marina-di-massa/">Marina di Massa</a></li><li><a title="Montignoso" href="https://www.voceapuana.com/notizie-di-citta/montignoso/">Montignoso</a></li><li><a title="Carrara" href="https://www.voceapuana.com/notizie-di-citta/carrara/">Carrara</a></li><li><a title="Marina di Carrara" href="https://www.voceapuana.com/notizie-di-citta/marina-di-carrara/">Marina di Carrara</a></li><li><a title="Lunigiana e Apuane" href="https://www.voceapuana.com/notizie-di-citta/lunigiana-e-apuane/">Lunigiana e Apuane</a></li><li><a title="Fuori Provincia" href="https://www.voceapuana.com/notizie-di-citta/fuori-provincia/">Fuori Provincia</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.voceapuana.com/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
                <li><a  title="WebTV" href="https://www.voceapuana.com/webtv/">WebTV</a></li>        <li><a  title="Photogallery" href="https://www.voceapuana.com/photogallery/">Photogallery</a></li>        <li><a title="Meteo" href="/meteo/">Meteo</a></li>        <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>        <li><a title="Dal Territorio" href="https://www.voceapuana.com/news-dal-territorio/">Dal Territorio</a></li>            </ul>
  </div>
    <div class="megamenu-col-2">
        		                    <article class="meganews-01">
                                            <a class="thumb" title="&#8220;Può un virus cambiare la scuola?&#8221;, il sindaco di Pontremoli intervista l&#8217;autore Francesco Tonucci" href="https://www.voceapuana.com/cultura-e-spettacolo/2021/01/21/puo-un-virus-cambiare-la-scuola-il-sindaco-di-pontremoli-intervista-lautore-francesco-tonucci/37818/">
                      <figure><img class="edipb_tag" src="https://www.voceapuana.com/photogallery_new/images/2021/01/generico-gennaio-2021-34477.660x368.jpg" alt="Generico gennaio 2021"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Cultura e spettacolo</h4>                           <h2><a title="&#8220;Può un virus cambiare la scuola?&#8221;, il sindaco di Pontremoli intervista l&#8217;autore Francesco Tonucci" href="https://www.voceapuana.com/cultura-e-spettacolo/2021/01/21/puo-un-virus-cambiare-la-scuola-il-sindaco-di-pontremoli-intervista-lautore-francesco-tonucci/37818/">&#8220;Può un virus cambiare la scuola?&#8221;, il sindaco di Pontremoli intervista l&#8217;autore Francesco Tonucci</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-02">
                                            <a class="thumb" title="Montemagni e Landi (Lega): «Su quali basi normative è stato disposto il finanziamento di circa 1,3 milione per i parchi regionali?»" href="https://www.voceapuana.com/attualita/2021/01/21/montemagni-e-landi-lega-su-quali-basi-normative-e-stato-disposto-il-finanziamento-di-circa-13-milione-per-i-parchi-regionali/37819/">
                      <figure><img class="edipb_tag" src="https://www.voceapuana.com/photogallery_new/images/2020/06/un-pannello-informativo-di-un-sentiero-nel-parco-delle-apuan-12293.660x368.jpg" alt="Un pannello informativo di un sentiero nel Parco delle Apuane"></figure>
                      </a>
                                            <header> <h4 class="argomento ">La polemica</h4>                           <h2><a title="Montemagni e Landi (Lega): «Su quali basi normative è stato disposto il finanziamento di circa 1,3 milione per i parchi regionali?»" href="https://www.voceapuana.com/attualita/2021/01/21/montemagni-e-landi-lega-su-quali-basi-normative-e-stato-disposto-il-finanziamento-di-circa-13-milione-per-i-parchi-regionali/37819/">Montemagni e Landi (Lega): «Su quali basi normative è stato disposto il finanziamento di circa 1,3 milione per i parchi regionali?»</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-03">
                                            <a class="thumb" title="Terzo settore, Nardi (Pd): emendamento al Milleproroghe per riapertura attività ristorative" href="https://www.voceapuana.com/economia/2021/01/21/terzo-settore-nardi-pd-emendamento-al-milleproroghe-per-riapertura-attivita-ristorative/37820/">
                      <figure><img class="edipb_tag" src="https://www.voceapuana.com/photogallery_new/images/2020/12/martina-nardi-33840.660x368.jpg" alt="Martina Nardi"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Attività complementari</h4>                           <h2><a title="Terzo settore, Nardi (Pd): emendamento al Milleproroghe per riapertura attività ristorative" href="https://www.voceapuana.com/economia/2021/01/21/terzo-settore-nardi-pd-emendamento-al-milleproroghe-per-riapertura-attivita-ristorative/37820/">Terzo settore, Nardi (Pd): emendamento al Milleproroghe per riapertura attività ristorative</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-04">
                                            <a class="thumb" title="La solidarietà degli anarchici ai lavoratori della &#8220;Regina Elena&#8221;: «Solidarietà con la protesta di Marchi»" href="https://www.voceapuana.com/attualita/2021/01/21/la-solidarieta-degli-anarchici-ai-lavoratori-della-regina-elena-solidarieta-con-la-protesta-intrapresa-da-marchi/37821/">
                      <figure><img class="edipb_tag" src="https://www.voceapuana.com/photogallery_new/images/2020/06/gli-operatori-del-reparto-covid-della-rsa-regina-elena-di-ca-21625.660x368.jpg" alt="Gli operatori del reparto covid della Rsa Regina Elena di Carrara"></figure>
                      </a>
                                            <header> <h4 class="argomento ">La casa di riposo</h4>                           <h2><a title="La solidarietà degli anarchici ai lavoratori della &#8220;Regina Elena&#8221;: «Solidarietà con la protesta di Marchi»" href="https://www.voceapuana.com/attualita/2021/01/21/la-solidarieta-degli-anarchici-ai-lavoratori-della-regina-elena-solidarieta-con-la-protesta-intrapresa-da-marchi/37821/">La solidarietà degli anarchici ai lavoratori della &#8220;Regina Elena&#8221;: «Solidarietà con la protesta di Marchi»</a> </h2>
                      </header>
                    </article>
                          </div>
    <div class="megamenu-col-3">
<!--    -->        <article class="meganews-05"> <a class="thumb" title="Covid e dilettanti, le parole di Merlini" href="https://www.voceapuana.com/video/covid-e-dilettanti-le-parole-di-merlini/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="Youtube" src="https://img.youtube.com/vi/w7FpUMZZjQ0/maxresdefault.jpg">      </a>
      <header>
        <h3 class="argomento">WebTV</h3>
        <h2><a title="Covid e dilettanti, le parole di Merlini" href="https://www.voceapuana.com/video/covid-e-dilettanti-le-parole-di-merlini/">
          Covid e dilettanti, le parole di Merlini          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-03"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Aulla" href="https://www.voceapuana.com/notizie-di-citta/aulla/">Aulla</a></li>
			                                <li><a title="Avenza" href="https://www.voceapuana.com/notizie-di-citta/avenza/">Avenza</a></li>
			                                <li><a title="Carrara" href="https://www.voceapuana.com/notizie-di-citta/carrara/">Carrara</a></li>
			                                <li><a title="Fivizzano" href="https://www.voceapuana.com/notizie-di-citta/fivizzano/">Fivizzano</a></li>
			                                <li><a title="Fuori Provincia" href="https://www.voceapuana.com/notizie-di-citta/fuori-provincia/">Fuori Provincia</a></li>
			                                <li><a title="Lunigiana e Apuane" href="https://www.voceapuana.com/notizie-di-citta/lunigiana-e-apuane/">Lunigiana e Apuane</a></li>
			                                <li><a title="Marina di Carrara" href="https://www.voceapuana.com/notizie-di-citta/marina-di-carrara/">Marina di Carrara</a></li>
			                                <li><a title="Marina di Massa" href="https://www.voceapuana.com/notizie-di-citta/marina-di-massa/">Marina di Massa</a></li>
			                                <li><a title="Massa" href="https://www.voceapuana.com/notizie-di-citta/massa/">Massa</a></li>
			                                <li><a title="Massa-Carrara" href="https://www.voceapuana.com/notizie-di-citta/massa-carrara/">Massa-Carrara</a></li>
			                                <li><a title="Montignoso" href="https://www.voceapuana.com/notizie-di-citta/montignoso/">Montignoso</a></li>
			                                <li><a title="Pontremoli" href="https://www.voceapuana.com/notizie-di-citta/pontremoli/">Pontremoli</a></li>
			                                <li><a title="Toscana" href="https://www.voceapuana.com/notizie-di-citta/toscana/">Toscana</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.voceapuana.com/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      

<!--<li id="main-menu-05"><a href="">Menu</a> <b class="fa fa-caret-down"></b>-->
<!--	<ul>-->
<!--	</ul>-->
<!--</li>-->

          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
                <li><a title="WebTV" href="https://www.voceapuana.com/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.voceapuana.com/photogallery/">Photogallery</a></li>              	                                <li><a title="Necrologie" href="https://www.voceapuana.com/necrologie-carrara/">Necrologie</a></li>
	            
	            
	            

<!--<li id="main-menu-05"><a href="">Menu</a> <b class="fa fa-caret-down"></b>-->
<!--	<ul>-->
<!--	</ul>-->
<!--</li>-->
            </ul>
          </div>
        </li>

        

        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Massa">
                                    <select class="form-control" name="post_type" id="">
                      <option value="">Seleziona</option>
                      <option selected value="any">Qualsiasi cosa</option>
                      <option  value="post">Articoli</option>
                      <option value="fotogallery">Photogallery</option>
                      <option value="video">Video</option>
                      <option value="evento">Eventi</option>
                  </select>
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2021">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/aulla">Aulla</option>
                                    <option value="notizie-di-citta/avenza">Avenza</option>
                                    <option value="notizie-di-citta/carrara">Carrara</option>
                                    <option value="notizie-di-citta/fivizzano">Fivizzano</option>
                                    <option value="notizie-di-citta/fuori-provincia">Fuori Provincia</option>
                                    <option value="notizie-di-citta/lunigiana-e-apuane">Lunigiana e Apuane</option>
                                    <option value="notizie-di-citta/marina-di-carrara">Marina di Carrara</option>
                                    <option value="notizie-di-citta/marina-di-massa">Marina di Massa</option>
                                    <option value="notizie-di-citta/massa">Massa</option>
                                    <option value="notizie-di-citta/massa-carrara">Massa-Carrara</option>
                                    <option value="notizie-di-citta/montignoso">Montignoso</option>
                                    <option value="notizie-di-citta/pontremoli">Pontremoli</option>
                                    <option value="notizie-di-citta/toscana">Toscana</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.voceapuana.com/wp-content/themes/edidesk/img/virgola-presscomm.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>  	                              <i class="fa fa-youtube fa-social"></i>            	                  <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/voceapuana/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/voceapuana"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                                             
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/channel/UCME4IfLGHB6HvHLP34xHEKw"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
              
                
	            
                            <li class="rss"><a title="Feed" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.voceapuana.com/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


	                    <a title="Invia una notizia" href="https://www.voceapuana.com/invia-contributo/" class="btn">Invia una notizia</a>
	      
	      
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	  
          <a title="Modifica Dati" href="https://www.voceapuana.com/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>

            
      <a title="Logout" href="https://www.voceapuana.com/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.voceapuana.com&amp;_wpnonce=9d9135966b" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.voceapuana.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.voceapuana.com%2Fcultura-e-spettacolo%2F2021%2F01%2F21%2Fpuo-un-virus-cambiare-la-scuola-il-sindaco-di-pontremoli-intervista-lautore-francesco-tonucci%2F37818%2F" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
          <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a La Voce Apuana</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di La Voce Apuana</p>
        </div>
                <a title="Registrati" href="https://www.voceapuana.com/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
    <header id="wrap-header">
        <div class="ediwidget" id="sopra-testata">
			<div id="core_ads_desk-34" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-headeranso">

    </div>
</div><div id="core_box_desk-25" class="row sb-widget-box dynamic widget_core_box_desk"><div class="header-ligurianews">
<!--    <img src="--><!--/img/loghi-ligurianews/header_ligurianews.png" alt="">-->
    <a><img src="https://www.voceapuana.com/wp-content/themes/edidesk-child/img/loghi-ligurianews/ligurianews.jpg" alt="LiguriaNews"></a>
    <a target="_blank" href="https://www.genova24.it/"><img src="https://www.voceapuana.com/wp-content/themes/edidesk-child/img/loghi-ligurianews/genova24.jpg" alt="Genova24"></a>
    <a target="_blank" href="https://www.vocetigullio.com/"><img src="https://www.voceapuana.com/wp-content/themes/edidesk-child/img/loghi-ligurianews/vocetigullio.jpg" alt="Voce del Tigullio"></a>
    <a target="_blank" href="http://www.cittadellaspezia.com/"><img src="https://www.voceapuana.com/wp-content/themes/edidesk-child/img/loghi-ligurianews/cittadellaspezia.jpg" alt="Città della Spezia"></a>
    <a target="_blank" href="http://www.voceapuana.com/"><img src="https://www.voceapuana.com/wp-content/themes/edidesk-child/img/loghi-ligurianews/voceapuana.jpg" alt="Voce Apuana"></a>
</div></div>        </div>
        <div class="row header-top">
<!--			--><div class="manchette sx-manchette">
<!--	<div class="adunit"  id="325x90-01" data-targeting='{"sezione":"--><!--","sito":"--><!--"}' data-dimensions="325x90"></div>-->
    <div class="contatti-sx">
        <h5>LA REDAZIONE</h5>
        <a href="tel:+390585027167"><i class="fa fa-phone"></i> <span>0585 027 167</span></a>
        <a href="mailto:redazione@voceapuana.com"><i class="fa fa-envelope"></i> <span>Scrivici</span></a>
    </div>
    <div class="contatti-dx">
        <h5>PUBBLICITÀ</h5>
        <a href="mailto:commerciale@ligurianews.com"><i class="fa fa-envelope"></i> <span>Richiedi contatto</span></a>
    </div>
</div>

			
            <a class="header-logo" title="Torna in Homepage" href="/">
                <img alt="La Voce Apuana - Le notizie in tempo reale da Massa e Carrara" src="https://www.voceapuana.com/wp-content/uploads/2020/11/voceapuana-1.png" >
				                        <p class="last-update">giovedì, 21 gennaio 2021 - Aggiornato alle
							19:43</p>
					            </a>

<!--			--><div class="manchette dx-manchette">
<!--    <div class="adunit" id="325x90-02" data-targeting='{"sezione":"--><!--","sito":"--><!--"}' data-dimensions="325x90"></div>-->
<!--    <div class="contatti-sx">-->
        <a class="contatti-sx" href="https://www.voceapuana.com/news24/">
            <img src="/wp-content/themes/edimobile/img/icon-h24.png" alt="">
            <span>Tutte le notizie</span>
        </a>
<!--    </div>-->
    <div class="contatti-dx">
                <a target="_blank" href="https://www.facebook.com/voceapuana/"><i class="fa fa-facebook-square"></i></a>
        	                <a target="_blank" href="https://twitter.com/voceapuana"><i class="fa fa-twitter-square"></i></a>
	    	                <a target="_blank" href="https://www.youtube.com/channel/UCME4IfLGHB6HvHLP34xHEKw"><i class="fa fa-youtube-square"></i></a>
	    	                <a target="_blank" href="/?feed=news-news24"><i class="fa fa-rss"></i></a>
	        </div>
</div>        </div>
    </header>



    <section id="wrap-content">
        <div class="ediwidget" id="sotto-testata">
			<div id="core_ads_desk-67" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="margin: 0 0 10px 0" data-targeting='{"sezione":"cultura-e-spettacolo,lunigiana-e-apuane,pontremoli,covid,scuola,articolo,VA","sito":"voceapuana.com"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div></div>        </div>

		
<div class="row wrap-single-content">
  <div class="single-content">

      
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">

      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
          <h4 class="argomento ">Cultura e spettacolo</h4>
<div class="share">
	<div class="sharethis-inline-share-buttons" style="display:none !important"></div>
    <div class="share-button-container" data-url="https://www.voceapuana.com/cultura-e-spettacolo/2021/01/21/puo-un-virus-cambiare-la-scuola-il-sindaco-di-pontremoli-intervista-lautore-francesco-tonucci/37818/">

        <div class="share-button fb" id="share-button-fb" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(share_url + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)">
<!--        <div class="share-button fb" id="share-button-fb" >-->
            <i class="fa fa-facebook"></i>
        </div>
        <div class="share-button tw" id="share-button-tw" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(share_text) + '&url=' + encodeURIComponent(share_url + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)">
            <i class="fa fa-twitter"></i>
        </div>
        <div class="share-button wa" id="share-button-wa" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(share_text) + ' ' + encodeURIComponent(share_url + '?share_from=whatsapp'),'Condividi su Whatsapp')">
            <i class="fa fa-whatsapp"></i>
        </div>
        <div class="share-button tg" id="share-button-tg" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(share_url + '?share_from=telegram') +'&text='+ encodeURIComponent(share_text) , 'Condividi su Twitter', window, 500, 500)" >
            <i class="fa fa-telegram"></i>
        </div>
    </div>
</div>
<script>
        const share_text = "“Può un virus cambiare la scuola?”, il sindaco di Pontremoli intervista l’autore Francesco Tonucci - PONTREMOLI – “Può un virus cambiare la scuola?”. Si cercherà di rispondere a questa domanda... - La Voce Apuana";
    const share_url = document.querySelector('.share-button-container').dataset.url;

    const share_button_fb = document.getElementById('share-button-fb');
    share_button_fb.addEventListener('click', (e) => {
       return;
        e.preventDefault();
       e.stopPropagation();
        FB.ui({
            method: 'share',
            href: share_url+'?share_from=facebook',
            quote: "PONTREMOLI &#8211; “Può un virus cambiare la scuola?”. Si cercherà di rispondere a questa domanda..."
        }, function(response){
            console.log('response',response);
            share_button_fb.classList.add('shared');
            share_button_fb.querySelector('i').classList.replace(...share_button_fb.classList,'fa fa-check');
        });
    });

</script>
<script>
//contatori da sharethis
window.addEventListener("load",function(){
	var count_fire = getOnfireNum();
	//var fb_count=__sharethis__.load_counts_cache["count:{\"facebook\":true,\"url\":\""+top.window.location.href+"\",\"use_native_counts\":true,\"type\":\"shares\"}"].response.facebook.value
	var fb_count=jQuery('#st-1 > div.st-total > span.st-label').text();
	var fb_count_num=fb_count.replace('.','').replace('k', '000');
	if( fb_count_num > 1 ){
		jQuery('.share').prepend('<div class="count-container"><div class="count-counter">'+fb_count+'</div><div class="count-label">Condivisioni</div></div>');
		if (fb_count_num > count_fire) {
			jQuery('.share').prepend('<div id="share-fire"><i class="fa fa-fire"></i><span class="tooltip">Questo articolo é molto popolare</span></div>')
		}
	}
},false);
</script>

<style>

    .share {
        display: flex;
        margin: 0 0 0 auto;
        justify-content: flex-end;
        float: right;
        position: relative;
    }

    .share-button-container {
        display: flex;
    }

    .share-button {
        min-width: 40px;
        height: 40px;
        display: flex;
        align-items: center;
        justify-content: center;
        transition: transform 0.5s ease;
        margin-left: 5px;
        cursor: pointer;
    }

    .share-button.shared { background-color: greenyellow;  }

    .share-button:hover, .share-button:active {
        transform: translateY(-5px);
    }

    .share-button.fb {
        background-color: rgb(59, 89, 152);
    }

    .share-button.tw {
        background-color: rgb(29, 161, 242);
    }

    .share-button.wa {
        background-color: rgb(77, 194, 71);
    }

    .share-button.tg {
        background-color: #0088CC;
    }

    .share-button > i {
        color: white;
        font-size: 30px;
    }

    .count-container {
        display: flex;
        justify-content: center;
        align-items: center;
        flex-wrap: wrap;
        color: rgb(102, 102, 102);
    }

    .count-container > * { flex-shrink: 0; width: 100%; text-align: center; }

    .count-container > .count-counter {
        font-weight: 700;
        font-size: 22px;
    }

    .count-container > .count-label {
        font-size: 12px;
    }

    #share-fire i {
        font-size: 30px;
        background-color: #F90;
        color: white;
        padding: 3px;
        width: 40px;
        height: 40px;
        text-align: center;
    }

</style>      </div>
      <h1 class="post-title" itemprop="headline name">&#8220;Può un virus cambiare la scuola?&#8221;, il sindaco di Pontremoli intervista l&#8217;autore Francesco Tonucci </h1>
      
      <div class="row article-author">
        <div class="author">
            di <a class="" title="Redazione" rel="author" href="https://www.voceapuana.com/redazione/">Redazione</a> - 21 Gennaio 2021 - 19:43        </div>
          <ul class="actions">
             
            <li><a title="Stampa questa pagina" href="https://www.voceapuana.com/cultura-e-spettacolo/2021/01/21/puo-un-virus-cambiare-la-scuola-il-sindaco-di-pontremoli-intervista-lautore-francesco-tonucci/37818/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>

	                            <li><a title="Invia notizia" href="https://www.voceapuana.com/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
	                                       <li><a><i class="fa fa-clock-o"></i><span>2 min</span></a></li>
                       </ul>
      </div>

        <div class="row tag all "><h4>Più informazioni su</h4><ul><li><i class="fa fa-tag"></i> <a href="https://www.voceapuana.com/tag/covid/" rel="tag">covid</a></li><li><i class="fa fa-tag"></i><a href="https://www.voceapuana.com/tag/scuola/" rel="tag">scuola</a></li><li><i class="fa fa-male"></i> <a href="https://www.voceapuana.com/tag-personaggio/francesco-tonucci/" rel="tag">francesco tonucci</a></li><li><i class="fa fa-male"></i><a href="https://www.voceapuana.com/tag-personaggio/lucia-baracchini/" rel="tag">lucia baracchini</a></li><li><i class="fa fa-map-marker"></i> <a href="https://www.voceapuana.com/notizie-di-citta/lunigiana-e-apuane/" rel="tag">Lunigiana e Apuane</a></li><li><i class="fa fa-map-marker"></i><a href="https://www.voceapuana.com/notizie-di-citta/pontremoli/" rel="tag">Pontremoli</a></li></ul></div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"cultura-e-spettacolo,lunigiana-e-apuane,pontremoli,covid,scuola,articolo,VA","sito":"voceapuana.com"}' data-dimensions="660x120"></div>              </div>
	            
	    <div class="row featured-image "><figure><img class="edipb_tag" src="https://www.voceapuana.com/photogallery_new/images/2021/01/generico-gennaio-2021-34477.660x368.jpg" alt="Generico gennaio 2021"><span id="badge-foto-archivio">FOTO D' ARCHIVIO</span></figure></div>
      <div id="post-entry">
        <div class="social-column">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.voceapuana.com/cultura-e-spettacolo/2021/01/21/puo-un-virus-cambiare-la-scuola-il-sindaco-di-pontremoli-intervista-lautore-francesco-tonucci/37818/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.voceapuana.com/cultura-e-spettacolo/2021/01/21/puo-un-virus-cambiare-la-scuola-il-sindaco-di-pontremoli-intervista-lautore-francesco-tonucci/37818/" data-shortlink="https://www.voceapuana.com/cultura-e-spettacolo/2021/01/21/puo-un-virus-cambiare-la-scuola-il-sindaco-di-pontremoli-intervista-lautore-francesco-tonucci/37818/" data-title="&#8220;Può un virus cambiare la scuola?&#8221;, il sindaco di Pontremoli intervista l&#8217;autore Francesco Tonucci" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.voceapuana.com/cultura-e-spettacolo/2021/01/21/puo-un-virus-cambiare-la-scuola-il-sindaco-di-pontremoli-intervista-lautore-francesco-tonucci/37818/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.voceapuana.com/cultura-e-spettacolo/2021/01/21/puo-un-virus-cambiare-la-scuola-il-sindaco-di-pontremoli-intervista-lautore-francesco-tonucci/37818/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=&#8220;Può un virus cambiare la scuola?&#8221;, il sindaco di Pontremoli intervista l&#8217;autore Francesco Tonucci&amp;body=Clicca qui per leggerlo: https://www.voceapuana.com/cultura-e-spettacolo/2021/01/21/puo-un-virus-cambiare-la-scuola-il-sindaco-di-pontremoli-intervista-lautore-francesco-tonucci/37818/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <p>PONTREMOLI – “Può un virus cambiare la scuola?”. Si cercherà di rispondere a questa domanda giovedì 28 gennaio 2021, durante la presentazione dell’opera che porta proprio questo titolo, il cui autore, professor Francesco Tonucci verrà intervistato dal Sindaco di Pontremoli Lucia Baracchini con la partecipazione del Professor Pierangelo Coltelli per Unione Cattolica Italiana Insegnanti (Uciim), Dirigenti, Educatori e Formatori sezione di Pontremoli. Un pomeriggio all’insegna dell’ascolto e della riflessione, durante il quale il professor Tonucci (Frato per chi lo conosce come vignettista), racconterà a tutti coloro che vorranno partecipare che cosa lo ha spinto a scrivere quest’opera in tempo reale, come abbia voluto accompagnare con le sue riflessioni e le sue vignette questi mesi di chiusura forzata e soprattutto come i bambini abbiano vissuto tutto questo processo nuovo ed insolito, che Covid 19 ha posto di fronte ai nostri occhi e alle nostre vite.</p><p>Un modo poi questo per conoscere più da vicino Francesco Tonucci. Originario della Capitale ma “cervarotto” (come ama farsi definire) di adozione, il Professor Tonucci arriva a Cervara, frazione del Comune di Pontremoli, per amore. Qui trascorre molto tempo in collegamento con il resto del mondo e proprio Covid 19 lo ha “relegato” a passare il suo primo intero inverno a Cervara. Un’esperienza che sicuramente sarà raccontata tra le altre durante la presentazione della sua opera e della sua vita: ricercatore associato dell’Istituto di Scienze e Tecnologie della Cognizione del Consiglio nazionale delle Ricerche, Francesco Tonucci ha dedicato i suoi studi e le sue ricerche allo sviluppo del pensiero e del comportamento infantile nella famiglia, nella scuola e nella città. Da quasi trent’anni è responsabile del progetto “Le città delle bambine e dei bambini”, che ha creato una rete di più di duecento città tra Italia, Spagna, Svizzera, Francia, America Latina e Libano.</p><div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"cultura-e-spettacolo,lunigiana-e-apuane,pontremoli,covid,scuola,articolo,VA","sito":"voceapuana.com"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div><p>Un curriculum di altissimo livello che mai non traspare dall’incontro con lui, dalla sua umiltà e dal desiderio di condividere quello che ha studiato, approfondito e diffuso attraverso le sue opere.</p><p>Giovedì 28 gennaio alle ore 17 basterà collegarsi al link<a href="https://global.gotomeeting.com/join/390360677"> https://global.gotomeeting.com/join/390360677</a> o alla pagina Facebook de “Il Lunigianese” <a href="https://www.facebook.com/illunigianese">https://www.facebook.com/illunigianese</a> per assistere alla presentazione e conoscere più da vicino e da un punto di vista nuovo ed innovativo, tutto ciò che è stato e ciò che ancora significa il binomio Covid 19 – scuola.</p><div class="adunit middleboard" data-targeting='{"sezione":"cultura-e-spettacolo,lunigiana-e-apuane,pontremoli,covid,scuola,articolo,VA","sito":"voceapuana.com"}' id="420x200-01" data-dimensions="420x200"></div>
            
            
           
        </div>
        
        
<!--        -->              </div>
	    <div data-targeting='{"sezione":"cultura-e-spettacolo,lunigiana-e-apuane,pontremoli,covid,scuola,articolo,VA","sito":"voceapuana.com"}' class="adunit middleboard" id="420x200-02" data-dimensions="420x200"></div>        <div class="ediwidget" id="sotto-article">
	    <div class="widget widget_core_post_related"><div class="row tag all "><h4>Più informazioni su</h4><ul><li><i class="fa fa-tag"></i> <a href="https://www.voceapuana.com/tag/covid/" rel="tag">covid</a></li><li><i class="fa fa-tag"></i><a href="https://www.voceapuana.com/tag/scuola/" rel="tag">scuola</a></li><li><i class="fa fa-male"></i> <a href="https://www.voceapuana.com/tag-personaggio/francesco-tonucci/" rel="tag">francesco tonucci</a></li><li><i class="fa fa-male"></i><a href="https://www.voceapuana.com/tag-personaggio/lucia-baracchini/" rel="tag">lucia baracchini</a></li><li><i class="fa fa-map-marker"></i> <a href="https://www.voceapuana.com/notizie-di-citta/lunigiana-e-apuane/" rel="tag">Lunigiana e Apuane</a></li><li><i class="fa fa-map-marker"></i><a href="https://www.voceapuana.com/notizie-di-citta/pontremoli/" rel="tag">Pontremoli</a></li></ul></div></div>    <div class="pct-banner" id="pct-lcw01">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(2519);
// ]]> --></script>
    </div>
<div class="widget widget_core_post_related"></div><div class="widget widget_core_post_related"></div><div class="widget widget_core_post_related"><div class="bottom-related-posts "><h4 class="related-post-title">Altre notizie di Lunigiana e Apuane</h4><div class="row small-news">
                    <article>
                      <header>
                                            <a class="thumb" title="Allerta meteo arancio, venerdì scuole chiuse in tutta la Lunigiana" href="https://www.voceapuana.com/cronaca/2021/01/21/allerta-meteo-arancio-venerdi-scuole-chiuse-in-tutta-la-lunigiana/37825/"><figure><img class="edipb_tag" src="https://www.voceapuana.com/photogallery_new/images/2020/08/meteo-31069.150x113.jpg" alt="Meteo"></figure></a>
                                                <h4 class="argomento ">Firmate le ordinanze</h4>                        <h2><a title="Allerta meteo arancio, venerdì scuole chiuse in tutta la Lunigiana" href="https://www.voceapuana.com/cronaca/2021/01/21/allerta-meteo-arancio-venerdi-scuole-chiuse-in-tutta-la-lunigiana/37825/">Allerta meteo arancio, venerdì scuole chiuse in tutta la Lunigiana</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Pontremoli e Zeri, modifiche e interruzioni della circolazione sulle Sp 36 e 37" href="https://www.voceapuana.com/attualita/2021/01/21/pontremoli-e-zeri-modifiche-e-interruzioni-della-circolazione-sulle-sp-36-e-37/37805/"><figure><img class="edipb_tag" src="https://www.voceapuana.com/photogallery_new/images/2020/07/lavori-in-corso-6951.150x113.jpg" alt="Lavori in corso"></figure></a>
                                                <h4 class="argomento ">Lavori in corso</h4>                        <h2><a title="Pontremoli e Zeri, modifiche e interruzioni della circolazione sulle Sp 36 e 37" href="https://www.voceapuana.com/attualita/2021/01/21/pontremoli-e-zeri-modifiche-e-interruzioni-della-circolazione-sulle-sp-36-e-37/37805/">Pontremoli e Zeri, modifiche e interruzioni della circolazione sulle Sp 36 e 37</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Lunigiana, il dottor Mario Moscatelli va in pensione: come scegliere il nuovo medico" href="https://www.voceapuana.com/attualita/2021/01/21/lunigiana-il-dottor-mario-moscatelli-va-in-pensione-come-scegliere-il-nuovo-medico/37802/"><figure><img class="edipb_tag" src="https://www.voceapuana.com/photogallery_new/images/2020/07/medico-di-famiglia-20091.150x113.jpg" alt="Medico di famiglia"></figure></a>
                                                <h4 class="argomento ">Fivizzano</h4>                        <h2><a title="Lunigiana, il dottor Mario Moscatelli va in pensione: come scegliere il nuovo medico" href="https://www.voceapuana.com/attualita/2021/01/21/lunigiana-il-dottor-mario-moscatelli-va-in-pensione-come-scegliere-il-nuovo-medico/37802/">Lunigiana, il dottor Mario Moscatelli va in pensione: come scegliere il nuovo medico</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Giovedì piogge e rovesci diffusi su Massa-Carrara" href="https://www.voceapuana.com/cronaca/2021/01/21/giovedi-piogge-e-rovesci-diffusi-su-massa-carrara/37796/"><figure><img class="edipb_tag" src="https://www.voceapuana.com/photogallery_new/images/2020/08/meteo-31054.150x113.jpg" alt="Meteo"></figure></a>
                                                <h4 class="argomento ">Previsioni meteo</h4>                        <h2><a title="Giovedì piogge e rovesci diffusi su Massa-Carrara" href="https://www.voceapuana.com/cronaca/2021/01/21/giovedi-piogge-e-rovesci-diffusi-su-massa-carrara/37796/">Giovedì piogge e rovesci diffusi su Massa-Carrara</a> </h2>
                      </header>
                    </article>

                </div></div></div><div class="bottom-related-posts">
    <h4 class="related-post-title">Dalla Home</h4>
    <div class="row small-news">
		
                    <article>
                      <header>
                                            <a class="thumb" title="«Il vino si può comprare al supermercato ma non in enoteca dopo le 18»" href="https://www.voceapuana.com/economia/2021/01/21/il-vino-si-puo-comprare-al-supermercato-ma-non-in-enoteca-dopo-le-18/37810/"><figure><img class="edipb_tag" src="https://www.voceapuana.com/photogallery_new/images/2019/06/vino-14473.660x368.jpg" alt="Vino"></figure></a>
                                                <h4 class="argomento ">Attività discriminate</h4>                        <h2><a title="«Il vino si può comprare al supermercato ma non in enoteca dopo le 18»" href="https://www.voceapuana.com/economia/2021/01/21/il-vino-si-puo-comprare-al-supermercato-ma-non-in-enoteca-dopo-le-18/37810/">«Il vino si può comprare al supermercato ma non in enoteca dopo le 18»</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Palestra aperta e clienti al bar fuori orario: intervengono i carabinieri e scattano le chiusure" href="https://www.voceapuana.com/cronaca/2021/01/21/palestra-aperta-e-clienti-al-bar-fuori-orario-intervengono-i-carabinieri-e-scattano-le-chiusure/37824/"><figure><img class="edipb_tag" src="https://www.voceapuana.com/photogallery_new/images/2021/01/carabinieri-34478.660x368.jpg" alt="carabinieri"></figure></a>
                                                <h4 class="argomento ">«festeggiavo il compleanno»</h4>                        <h2><a title="Palestra aperta e clienti al bar fuori orario: intervengono i carabinieri e scattano le chiusure" href="https://www.voceapuana.com/cronaca/2021/01/21/palestra-aperta-e-clienti-al-bar-fuori-orario-intervengono-i-carabinieri-e-scattano-le-chiusure/37824/">Palestra aperta e clienti al bar fuori orario: intervengono i carabinieri e scattano le chiusure</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Virus, 49 positivi in più e nessun decesso a Massa-Carrara. Ricoveri stabili al Noa" href="https://www.voceapuana.com/cronaca/2021/01/21/virus-49-positivi-in-piu-e-nessun-decesso-a-massa-carrara-ricoveri-stabili-al-noa/37823/"><figure><img class="edipb_tag" src="https://www.voceapuana.com/photogallery_new/images/2020/08/coronavirus-covid-19-31210.660x368.jpg" alt="Coronavirus - Covid-19"></figure></a>
                                                <h4 class="argomento ">Bollettino del 21 gennaio</h4>                        <h2><a title="Virus, 49 positivi in più e nessun decesso a Massa-Carrara. Ricoveri stabili al Noa" href="https://www.voceapuana.com/cronaca/2021/01/21/virus-49-positivi-in-piu-e-nessun-decesso-a-massa-carrara-ricoveri-stabili-al-noa/37823/">Virus, 49 positivi in più e nessun decesso a Massa-Carrara. Ricoveri stabili al Noa</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Maltempo in peggioramento, venerdì è allerta arancione su Massa-Carrara" href="https://www.voceapuana.com/cronaca/2021/01/21/maltempo-in-peggioramento-venerdi-e-allerta-arancione-su-massa-carrara/37815/"><figure><img class="edipb_tag" src="https://www.voceapuana.com/photogallery_new/images/2020/08/meteo-31070.660x368.jpg" alt="Meteo"></figure></a>
                                                <h4 class="argomento ">Le previsioni</h4>                        <h2><a title="Maltempo in peggioramento, venerdì è allerta arancione su Massa-Carrara" href="https://www.voceapuana.com/cronaca/2021/01/21/maltempo-in-peggioramento-venerdi-e-allerta-arancione-su-massa-carrara/37815/">Maltempo in peggioramento, venerdì è allerta arancione su Massa-Carrara</a> </h2>
                      </header>
                    </article>

                    </div>
</div>        </div>


    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single ediwidget" id="article-sidebar">

	<div id="core_ads_desk-38" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-01" data-targeting='{"sezione":"cultura-e-spettacolo,lunigiana-e-apuane,pontremoli,covid,scuola,articolo,VA","sito":"voceapuana.com"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-39" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-02" data-targeting='{"sezione":"cultura-e-spettacolo,lunigiana-e-apuane,pontremoli,covid,scuola,articolo,VA","sito":"voceapuana.com"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-40" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-300x250-01">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(2514);
// ]]> --></script>
    </div>
</div><div id="core_box_desk-29" class="row sb-widget-box dynamic widget_core_box_desk">

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/massa/"><span class="site-short-name">VA</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/massa/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/massa/">Massa</a></td>
<!--        <td class="icon"><img src="--><!--"><br></td>-->
        <td class="icon"><img alt="Meteo" style="width: 42px; height: auto;" src="/materiale_3bmeteo/img/molto_nuvoloso.png"><br></td>
        <td class="temphot">12&deg;C</td>
        <td class="tempcold">11&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/massa/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
</div><div id="core_box_desk-30" class="row sb-widget-box dynamic widget_core_box_desk">
                    <article class="sb-news-box sb-box-1">
                    <div class="article-bar">         <div class="share-now">
            <div class="shareme" data-url="https://www.voceapuana.com/cronaca/2021/01/21/giovedi-piogge-e-rovesci-diffusi-su-massa-carrara/37796/" data-text="Giovedì piogge e rovesci diffusi su Massa-Carrara"></div>
        </div>
	</div>
                                        <a class="thumb" title="Giovedì piogge e rovesci diffusi su Massa-Carrara" href="https://www.voceapuana.com/cronaca/2021/01/21/giovedi-piogge-e-rovesci-diffusi-su-massa-carrara/37796/"><figure><img class="edipb_tag" src="https://www.voceapuana.com/photogallery_new/images/2020/08/meteo-31054.316x176.jpg" alt="Meteo"></figure>
                    </a>
                                        <header>
                        <h4 class="argomento ">Previsioni meteo</h4>                       <h2><a title="Giovedì piogge e rovesci diffusi su Massa-Carrara" href="https://www.voceapuana.com/cronaca/2021/01/21/giovedi-piogge-e-rovesci-diffusi-su-massa-carrara/37796/">Giovedì piogge e rovesci diffusi su Massa-Carrara</a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/massa/">previsioni</a> </h2>
                    </header>
                  </article>

                </div><div id="core_ads_desk-41" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x600-01" data-targeting='{"sezione":"cultura-e-spettacolo,lunigiana-e-apuane,pontremoli,covid,scuola,articolo,VA","sito":"voceapuana.com"}' data-dimensions="300x600"></div></div><div id="core_ads_desk-42" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-03" data-targeting='{"sezione":"cultura-e-spettacolo,lunigiana-e-apuane,pontremoli,covid,scuola,articolo,VA","sito":"voceapuana.com"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-43" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-300x250-02">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(2515);
// ]]> --></script>
    </div>
</div><div id="core_ads_desk-44" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-04" data-targeting='{"sezione":"cultura-e-spettacolo,lunigiana-e-apuane,pontremoli,covid,scuola,articolo,VA","sito":"voceapuana.com"}' data-dimensions="300x250"></div></div>
</aside>
</div>


    <div class="ediwidget" id="sopra-area-footer">
		    </div>

	

    <div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="La Voce Apuana" src="https://www.voceapuana.com/wp-content/uploads/2020/11/voceapuana-1.png" ></a>
        <ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.voceapuana.com/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
			
			<li><a title="Feed RSS" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/voceapuana/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/voceapuana"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a title="Contatti" href="https://www.voceapuana.com/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						<li><a target="_blank" title="Pubblicità" href="https://www.voceapuana.com/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>          </ul>
    </div>
    <div class="row footer-menu">
        <ul class="menu">
			                <li class="menu-01">
                    <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
                    <ul class="submenu">
                        <li><a title="Homepage" href="/">Home</a></li>
						                            <li><a title="Cronaca" href="https://www.voceapuana.com/cronaca/">Cronaca</a></li>
						                            <li><a title="Attualità" href="https://www.voceapuana.com/attualita/">Attualità</a></li>
						                            <li><a title="Politica" href="https://www.voceapuana.com/politica/">Politica</a></li>
						                            <li><a title="Economia" href="https://www.voceapuana.com/economia/">Economia</a></li>
						                            <li><a title="Cultura e Spettacolo" href="https://www.voceapuana.com/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
						                            <li><a title="Massese" href="https://www.voceapuana.com/sport/massese/">Massese</a></li>
						                            <li><a title="Carrarese" href="https://www.voceapuana.com/sport/carrarese/">Carrarese</a></li>
						                            <li><a title="Calcio Massa Carrara" href="https://www.voceapuana.com/sport/calcio-massa-carrara/">Calcio Massa Carrara</a></li>
						                    </ul>
                </li>
						                <li class="menu-02">
                    <h4><a title="Home" href="https://www.voceapuana.com/sport/">Sport</a></h4>
                    <ul class="submenu submenu-02">
						                            <li><a  title="Calcio Massa Carrara" href="https://www.voceapuana.com/sport/calcio-massa-carrara/">Calcio Massa Carrara</a></li>
						                            <li><a  title="Carrarese" href="https://www.voceapuana.com/sport/carrarese/">Carrarese</a></li>
						                            <li><a  title="Massese" href="https://www.voceapuana.com/sport/massese/">Massese</a></li>
						                            <li><a  title="Eccellenza" href="https://www.voceapuana.com/sport/eccellenza/">Eccellenza</a></li>
						                            <li><a  title="Prima Categoria" href="https://www.voceapuana.com/sport/prima-categoria/">Prima Categoria</a></li>
						                            <li><a  title="Seconda Categoria" href="https://www.voceapuana.com/sport/seconda-categoria/">Seconda Categoria</a></li>
						                            <li><a  title="Terza Categoria" href="https://www.voceapuana.com/sport/terza-categoria/">Terza Categoria</a></li>
						                            <li><a  title="Calcio Junior" href="https://www.voceapuana.com/sport/calcio-junior/">Calcio Junior</a></li>
						                            <li><a  title="Dilettanti" href="https://www.voceapuana.com/sport/dilettanti/">Dilettanti</a></li>
						                            <li><a  title="Altre calcio" href="https://www.voceapuana.com/sport/altre-calcio/">Altre calcio</a></li>
						                            <li><a  title="Femminile" href="https://www.voceapuana.com/sport/femminile/">Femminile</a></li>
						                            <li><a  title="Calcio a 5" href="https://www.voceapuana.com/sport/calcio-a-5/">Calcio a 5</a></li>
						                            <li><a  title="Extra" href="https://www.voceapuana.com/sport/extra/">Extra</a></li>
						                            <li><a  title="Tornei" href="https://www.voceapuana.com/sport/tornei/">Tornei</a></li>
						                            <li><a  title="Eventi" href="https://www.voceapuana.com/sport/eventi/">Eventi</a></li>
						                    </ul>
                </li>
			
			                <li  class="menu-03">
                    <h4><a title="Città" href="https://www.voceapuana.com/tutti-i-comuni/">Città</a></h4>
                    <ul class="submenu submenu-03">
						                            <li><a  title="Massa" href="/notizie-di-citta/massa">Massa</a></li>
						                            <li><a  title="Marina di Massa" href="/notizie-di-citta/marina-di-massa">Marina di Massa</a></li>
						                            <li><a  title="Montignoso" href="/notizie-di-citta/montignoso">Montignoso</a></li>
						                            <li><a  title="Carrara" href="/notizie-di-citta/carrara">Carrara</a></li>
						                            <li><a  title="Marina di Carrara" href="/notizie-di-citta/marina-di-carrara">Marina di Carrara</a></li>
						                            <li><a  title="Lunigiana e Apuane" href="/notizie-di-citta/lunigiana-e-apuane">Lunigiana e Apuane</a></li>
						                            <li><a  title="Fuori Provincia" href="/notizie-di-citta/fuori-provincia">Fuori Provincia</a></li>
												                            <li><a  title="Tutti i comuni" href="https://www.voceapuana.com/tutti-i-comuni/">Tutti i comuni</a></li>
						                    </ul>
                </li>
			
			            <li  class="menu-05">
				                <h4><a title="WebTV" href="https://www.voceapuana.com/webtv/">WebTV</a></h4>
                <ul class="submenu submenu-05">
                    <li><a title="Home" href="https://www.voceapuana.com/webtv/">Home</a></li>
					                        <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
					                        <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
					                        <li><a title="Economia" href="/category-video/economia">Economia</a></li>
					                        <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
					                        <li><a title="Politica" href="/category-video/politica">Politica</a></li>
					                        <li><a title="Sport" href="/category-video/sport">Sport</a></li>
					                </ul>
            </li>
            <li  class="menu-06">
				                <h4><a title="Home Photogallery" href="https://www.voceapuana.com/photogallery/">Photogallery</a></h4>
                <ul class="submenu submenu-06">
                    <li><a title="Home" href="https://www.voceapuana.com/photogallery/">Home</a></li>
					                        <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
					                        <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
					                        <li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
					                        <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
					                        <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
					                        <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
					                </ul>
            </li>
        </ul>
    </div>
    </section>
    <div class="ediwidget" id="sopra-footerinfo">
		    </div>
    </div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>La Voce Apuana</strong></h4>
      <p>Copyright © 2014 - 2021 - Testata Associata Anso<br>
    Tel. +39 0585 027 167 - redazione@voceapuana.com<br>
    Registrato presso Tribunale di Massa n° 4/2017 <br>
    Direttore responsabile: Matteo Bernabè<br>
    Partita IVA: 01383400114<br>
</p>

    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
            <!--<li><a target="_blank" href="#">XXX</a></li>-->
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.voceapuana.com/redazione/">Redazione</a></li>
          

	                        <li><a title="Invia notizia" href="https://www.voceapuana.com/invia-contributo/">Invia notizia</a></li>
	        
	        
                    <li><a title="Informativa Cookie" href="https://www.voceapuana.com/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" onClick="window.__tcfapi('displayConsentUi', 2, function() {} );" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.voceapuana.com/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.voceapuana.com/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




    <div class="pct-banner" id="pct-richmedia">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(2516);
// ]]> --></script>
    </div>

<!-- BEGIN QUANTCAST CHOICE -->
<!-- Quantcast Choice. tag Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'bLxa3uguVre-Q', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Begin accept on scroll Quantcast Choice -->
  <script>
window.addEventListener("load",function(){
jQuery(window).scroll(function() {
		jQuery('#qc-cmp2-ui > .qc-cmp2-footer > .qc-cmp2-summary-buttons > button[mode^="primary"]').click();
});
},false);

setTimeout(function(){ //per resettare cookie se utente ha scelto di bloccarli
window.__tcfapi('getTCData', 2, function(consentData, isSuccess) {
if (Object.keys(consentData.vendor.consents).length == 0) {
	document.cookie = 'euconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
	document.cookie = "euconsent-v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;domain=.www.voceapuana.com";
	document.cookie = 'eupubconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
	document.cookie = 'sas_euconsent_v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
}
},);
}, 10000);

  </script>
  <!-- End accept on scroll Quantcast Choice -->
<!-- Begin style Quantcast Choice -->
<style>
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 300px;
}
#qc-cmp2-ui {
	padding: 5px 15px;
} 
#qc-cmp2-ui h2 {
	font-size: 13px;
}
#qc-cmp2-ui p {
	font-size: 11px;
}
#qc-cmp2-ui button {
	font-size: 11px;
}
@media only screen and (max-width: 768px) {
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 130px;
}
	#qc-cmp2-ui {
		max-height: 300px;
		position: absolute;
		bottom: 80px;
	}
	#qc-cmp2-ui h2 {
		font-size: 13px;
	}
	#qc-cmp2-ui p {
		font-size: 10px;
	}
	#qc-cmp2-ui button {
		font-size: 10px;
	}
}
</style>
<!-- End style Quantcast Choice -->
<!-- END QUANTCAST CHOICE -->
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-bLxa3uguVre-Q"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-bLxa3uguVre-Q.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-voceapuanac&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '685271932086637',
      xfbml      : true,
      version    : 'v7.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.voceapuana.com/wp-content/themes/edidesk/js/all-init.js?ver=1598887843'></script>
<script type='text/javascript' src='https://www.voceapuana.com/wp-content/themes/edidesk/js/testads.js?ver=1596446608'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.voceapuana.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.voceapuana.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://www.voceapuana.com/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>

<script>
    jQuery(function () {
        initAllJs();
    });

    
    const collapseEmptyDivs = top.location.search.indexOf('testads')<0;
    const enableSingleRequest = document.querySelectorAll('.adunit').length <= 30;
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '1024121',
            collapseEmptyDivs: collapseEmptyDivs,
            enableSingleRequest: enableSingleRequest
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 100    }


</script>


</body></html>
