

<!DOCTYPE html>


<html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" lang="it">
<head><title>
	Natale, i nostri lettori per gli ultimi acquisti preferiscono i centri commerciali
</title><meta name="twitter:description" content="Bene anche internet" /><meta name="twitter:title" content="Natale, i nostri lettori per gli ultimi acquisti preferiscono i centri commerciali" /><meta name="twitter:creator" content="@voceapuana" /><meta name="twitter:site" content="@voceapuana" /><meta name="twitter:card" content="summary_large_image" /><meta name="description" content="La Voce Apuana - Bene anche internet" /><meta name="keywords" content="notizie economia Provincia, notizie Massa e Carrara, economia Provincia,  natale, nostri, lettori, ultimi, acquisti" /><meta name="news_keywords" content="notizie economia Provincia, notizie Massa e Carrara, economia Provincia,  natale, nostri, lettori, ultimi, acquisti" /><meta name="DC.subject" content="notizie economia Provincia, notizie Massa e Carrara, economia Provincia, natale, nostri, lettori, ultimi, acquisti" /><meta name="DC.creator" content="REDAZIONE" /><meta name="DC.title" content="Natale, i nostri lettori per gli ultimi acquisti preferiscono i centri commerciali" /><meta property="og:description" content="Bene anche internet" /><meta property="og:url" content="http://www.voceapuana.com/provincia/economia/natale-i-nostri-lettori-per-gli-ultimi-7181.aspx" /><meta property="og:title" content="Natale, i nostri lettori per gli ultimi acquisti preferiscono i centri commerciali" /><meta property="article:section" content="Economia" /><meta property="article:tag" content="economia Provincia" /><meta property="article:tag" content="notizie Massa e Carrara" /><meta property="article:tag" content="notizie economia Provincia" /><meta name="twitter:image:src" content="http://www.voceapuana.com/foto/2017/06/19/3nvd2ihy.jpg" /><meta property="og:image:height" content="465" /><meta property="og:image:width" content="625" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image" content="http://www.voceapuana.com/foto/2017/06/19/3nvd2ihy.jpg" /><meta property="article:modified_time" content="2017-12-23T17:32:39+01:00" /><meta property="article:published_time" content="2017-12-23T17:32:39+01:00" /><meta name="DC.date.issued" content="2017-12-23T17:32:39+01:00" />

  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="reply-to" content="info@voceapuana.com" />

  <!-- GREYBOX -->
  <script type="text/javascript">
    <!--
        var HOSTNAME = window.location.hostname;
        var GB_ROOT_DIR = "http://" + HOSTNAME + "/include/greybox/"; 
    -->
  </script>


<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400,700' rel='stylesheet' type='text/css' />
<link href="/include/font/css/font-awesome.min.css" rel="stylesheet" type="text/css" />


<script type="text/javascript" src="/include/swfobject.js"></script>

<script type="text/javascript" src="/include/custom.js"></script>

<script type="text/javascript" src="/include/greybox/AJS.js"></script>
<script type="text/javascript" src="/include/greybox/AJS_fx.js"></script>
<script type="text/javascript" src="/include/greybox/gb_scripts.js"></script>
<link href="/include/greybox/gb_styles.css" rel="stylesheet" type="text/css" />  
<link href="/include/amm2017.css" rel="stylesheet" type="text/css" />
<link href="/include/tickerpartita.css" rel="stylesheet" type="text/css" />

<link href='https://fonts.googleapis.com/css?family=Bree+Serif' rel='stylesheet' type='text/css' />
<link href='https://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css' />
<link href='https://fonts.googleapis.com/css?family=Lato:400,900' rel='stylesheet' type='text/css' />
<link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css' />
    
    <meta itemprop="name" content="La Voce Apuana" />    
    <meta property="og:site_name" content="La Voce Apuana"/>
    <meta property="og:locale" content="it_IT"/>       
    <meta property="fb:admins" content="100007794879352"/>
    <meta property="fb:app_id" content="1757770667846222" />


<!-- JQUERY-->
 <script type="text/javascript" src="/include/js/jquery-1.9.1.min.js"></script>  

<!-- LIGHT BOX --> 
<script language="javascript" type="text/javascript" src="/js/lightbox/js/jquery.lightbox.js"></script> 
<link href="/js/lightbox/css/jquery.lightbox.css" rel="stylesheet" type="text/css" />


  
  <script language="javascript" src="/include/jcarousel/lib/jquery.jcarousel.js" type="text/javascript"></script>

<link rel="stylesheet" type="text/css" href="/include/jcarousel/skin/tango/skin.css?2" />
<link type="text/css" href="/include/uitab/themes/base/jquery.ui.all.css?1" rel="stylesheet" />

<script type="text/javascript" src="/include/uitab/jquery.ui.core.js"></script>
<script type="text/javascript" src="/include/uitab/jquery.ui.widget.js"></script>
<script type="text/javascript" src="/include/uitab/jquery.ui.tabs.js"></script>
  

  <script language="javascript" type="text/javascript" src="/js/jquery.lazyload.min.js"></script>
  
  <!-- Innder fade per meteo -->
 <script type="text/javascript" src="/include/jquery.innerfade.js"></script>
  
  <!-- ROUNDED CORNERS -->
 <script type="text/javascript" src="/include/rounded_corners_lite.inc.js"></script>
 
 <link rel="shortcut icon" href="http://www.voceapuana.com/favicon.ico" />
 <link rel="icon" href="http://www.voceapuana.com/favicon.ico" />

 <link href="/include/lva.css?v=5" rel="stylesheet" type="text/css" />
 <link href="/include/css2015.css?v=5" rel="stylesheet" type="text/css" />
 <link href="/include/css2017.css?v=4" rel="stylesheet" type="text/css" />
      
<link href="http://www.voceapuana.com/rss/default.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Tutte le notizie" />
<link href="http://www.voceapuana.com/rss/cronaca.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Cronaca" />
<link href="http://www.voceapuana.com/rss/attualita.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: AttualitÃ " />
<link href="http://www.voceapuana.com/rss/politica.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Politica" />
<link href="http://www.voceapuana.com/rss/economia.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Economia" />
<link href="http://www.voceapuana.com/rss/cultura-e-spettacolo.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Cultura e Spettacolo" />
<link href="http://www.voceapuana.com/rss/massa.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Massa" />
<link href="http://www.voceapuana.com/rss/marina-di-massa.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Marina di Massa" />
<link href="http://www.voceapuana.com/rss/montignoso.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Montignoso" />
<link href="http://www.voceapuana.com/rss/carrara.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Carrara" />
<link href="http://www.voceapuana.com/rss/marina-di-carrara.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Marina di Carrara" />
<link href="http://www.voceapuana.com/rss/lunigiana-e-apuane.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Lunigiana e Apuane" />
<link href="http://www.voceapuana.com/rss/sport.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: tutte le notizie di Sport" />
<link href="http://www.voceapuana.com/rss/carrarese.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Carrarese" />
<link href="http://www.voceapuana.com/rss/massese.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Massese" />
<link href="http://www.voceapuana.com/rss/altre-calcio.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Altre Calcio" />
<link href="http://www.voceapuana.com/rss/altri-sport.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Altri Sport" />

<link href="http://www.voceapuana.com/rss/calcio-massa-carrara.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Calcio Massa Carrara" />
<link href="http://www.voceapuana.com/rss/eccellenza.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Calcio Massa Carrara :: Eccellenza" />
<link href="http://www.voceapuana.com/rss/promozione.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Calcio Massa Carrara :: Promozione" />
<link href="http://www.voceapuana.com/rss/prima-categoria.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Calcio Massa Carrara :: Prima Categoria" />
<link href="http://www.voceapuana.com/rss/seconda-categoria.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Calcio Massa Carrara :: Seconda Categoria" />
<link href="http://www.voceapuana.com/rss/terza-categoria.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Calcio Massa Carrara :: Terza Categoria" />
<link href="http://www.voceapuana.com/rss/calcio-junior.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Calcio Massa Carrara :: Calcio Junior" />
<link href="http://www.voceapuana.com/rss/femminile.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Calcio Massa Carrara :: Femminile" />
<link href="http://www.voceapuana.com/rss/extra.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Calcio Massa Carrara :: Extra" />
<link href="http://www.voceapuana.com/rss/tornei.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Calcio Massa Carrara :: Tornei" />
<link href="http://www.voceapuana.com/rss/eventi.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Calcio Massa Carrara :: Eventi" />








<script type="text/javascript" src="/include/uitab/jquery.ui.core.js"></script>
<script type="text/javascript" src="/include/uitab/jquery.ui.widget.js"></script>
<script type="text/javascript" src="/include/uitab/jquery.ui.tabs.js"></script>

<script src="/js/magnificpopup/jquery.magnific-popup.min.js" type="text/javascript"></script>
<link href="/js/magnificpopup/magnific-popup.css" rel="stylesheet" type="text/css" />

<link href="/js/bootstrapCarousel/css/bootstrap.css" rel="stylesheet" type="text/css" />


<script type="text/javascript">
<!--

  $(function() {
   // $(".lightbox").lightBox();
   // $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'dark_rounded', allowresize: false });

      $('.magnificPopup').magnificPopup({
                  type: 'image',
                  gallery: {
                      enabled: false
                  }
              });

              $('.magnificPopupgallery').magnificPopup({
                  type: 'image',
                  gallery: {
                      enabled: true
                  }
              });

               $("div.lazy").lazyload({
                    effect: "fadeIn",
                    threshold: 350,
                    failure_limit: 100
                });
                $("img.lazy").lazyload({
                    effect: "fadeIn",
                    threshold: 350,
                    failure_limit: 100
                });
            });
    </script>   

    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1757770667846222',
                cookie: true,
                xfbml: true,
                version: 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


<script type='text/javascript'>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</script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=475'></script>
<meta property="article:publisher" content="https://www.facebook.com/voceapuana/" /><meta property="og:type" content="article" /><link id="idlink" rel="canonical" href="http://www.voceapuana.com/provincia/economia/natale-i-nostri-lettori-per-gli-ultimi-7181.aspx" /><link id="AMPlink" rel="amphtml" href="http://www.voceapuana.com/amp/natale-i-nostri-lettori-per-gli-ultimi-7181.aspx" /><link href="/include/articolo.css" rel="stylesheet" type="text/css" /><link href="/include/social/rrssb.css" rel="stylesheet" type="text/css" /><link href="/include/social/jquery.floating-share.css" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" />
    
   
    <script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=475'></script> 

    <script>
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');
    </script>
    <style type="text/css">
     
           .submenusport ul {
    margin-top: 0px;
}     
            
    </style>
</head>
<body>
    <form name="form1" method="post" action="natale-i-nostri-lettori-per-gli-ultimi-7181.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNDg3MTkxMzg5ZGS4AmYqNc8CsfdCxXlJ+tStIsRI5Q==" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="AF1E55D8" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWBgLi2KbHDALGj8NEAqGPnpULAszOgcIMAvmlkdICAu7FuP0D2rsf4nAbcV6ixMEUGXla2Kelpi8=" />
    <div class="containerAll zindexAlto">
        <!-- HEADER -->
        <div class="div_header ">
            


<div id="div-gpt-ad-1465823715881-0" style="position:fixed; top:0; left: 0;">
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1465823715881-0');
            setInterval(function () { googletag.pubads().refresh([MS_SKIN]); }, 30000);
        });
    </script>
</div>


<script type="text/javascript">
    var w = window.innerWidth; $(window).width(); 
    var posleft = 0;
    if (w == 1920) {
        document.getElementById("div-gpt-ad-1465823715881-0").style.left = '-8px';
    } else if (w > 1920) {
        posleft = ((w - 1920) / 2) - 8;
        document.getElementById("div-gpt-ad-1465823715881-0").style.left = posleft + 'px';
    } else {
        posleft = ((1920 - w) / 2) + 8;
        document.getElementById("div-gpt-ad-1465823715881-0").style.left = '-' + posleft + 'px';
    }
    
    setTimeout(function () {
        var iframe = document.getElementById("google_ads_iframe_/1024121/MS_SKIN_0");
        if (iframe) {
            var doc = (iframe.contentDocument) ? iframe.contentDocument : iframe.contentWindow.document;
            if (doc.body.innerHTML != "") {
                $('form').prepend("<div id='divSkinTop' style='cursor:pointer; height: 100px; display: block;'></div>");
            };
        }
    }, 2000);
</script>

<div id="fb-root"></div>
<div class="zindexAlto">
<div class="contentHeader">
    <div class="spazioBannerTop">
    </div>

    <div style="width: 100%; background-color: #FFFFFF;">
        <div style="background-color: #FFFFFF;">
            <div id='div-gpt-ad-TopLeaderboard' class="bannerTopLeaderoard">
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-TopLeaderboard');
                        setInterval(function () { googletag.pubads().refresh([MS_Top_Leaderboard]); }, 30000);
                    });
                </script>
            </div>
            <div id='div-gpt-ad-TopMini' class="bannerTopMini">
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-TopMini');
                    });
                </script>
            </div>
        </div>
    </div>
    <div class="spazioBannerTop">
    </div>



    <div class="clear height5px">
    </div>
    <div class="containerLaRedazione" style="width: 116px; color: Black;">
        <span id="ctrlHeader1_lblLaRedazione" class="titoliniHeader arancione">LA REDAZIONE</span>
                <div class="height8px">
        </div>
        <img src="/images/tel15.png" alt="telefono redazione massa carrara" />
        <span style="    font-size: 13px;">0585 027167</span> <div class="height5px"></div>
        <div>
            <img src="/images/posta15ge.png" alt="notizie massa carrara" />
            <a href="mailto:redazione@voceapuana.com" class="styleLaRedazione" style="color: #000;
                font-weight: 400; text-decoration: none;     font-size: 13px;">Scrivici</a>
        </div>
         <div class="height8px">
        </div>
    </div>
    <div class="containerPubblicita" style="width: 121px; color: Black;">
        <span id="ctrlHeader1_Label1" class="titoliniHeader arancione">PUBBLICITA'</span>
        <div class="height8px">
        </div>
        <img src="/images/posta15ge.png" alt="pubblicità massa carrara" />
        <a href="mailto:commerciale@ligurianews.com" title="pubblicità massa carrara" class="nero" style="font-size: 13px;">
            Richiedi contatto</a>
    </div>
   
    <div class="containerLastUpdate" style="margin-left:30px; width: 436px;"> <!--49px-->
        <div id="ctrlHeader1_pnlLastUpdate">
	         
            <div class="divLastUpdate" style="font-size: 11px; margin-left: 10px;    margin-top: 2px;">
                Edizione del <span class='arancione bold'>weekend</span>
            </div>
        
</div>
        <a id="ctrlHeader1_hrLogo" href="/"><img id="ctrlHeader1_imgLogo" title="Notizie Massa Carrara" src="/images/voceapuana.png" alt="Notizie Massa Carrara" border="0" style="margin-bottom: 4px;" /></a>
        <br />
    </div>

     <div style="display: block; float: left; margin-left: 71px; margin-top: 3px; margin-right: 3px; font-family: 'Open Sans'; font-size: 11px; text-align:center;">
        <a href="/ventiquattrore.aspx" title="Ventiquattrore di notizie a Massa Carrara" style="color: #ff0000" ><img src="/images/24.png" alt="Ventiquattrore di notizie a Massa Carrara"/><br />Tutte le notizie</a>
    </div>

    <div class="containerSocial" style="width: 83px; margin-left: 40px; text-align: right;">
        <div id="ctrlHeader1_pnlgp">
	
            <a href="https://www.facebook.com/voceapuana/" target="_blank"
                title="Facebook La Voce Apuana">
                <img src="/images/facebook.png" alt="Facebook La Voce Apuana" border="0" style="width: 24px;" />
            </a><a href="https://twitter.com/voceapuana" target="_blank" title="Twitter La Voce Apuana">
                <img src="/images/twitter.png" alt="Twitter La Voce Apuana" border="0" style="width: 24px;" />
            </a><a href="/rss.aspx" target="_blank" title="RSS La Voce Apuana">
                <img src="/images/rss_header.jpg" alt="RSS La Voce Apuana" border="0" style="width: 24px;" />
            </a>
            <div style="    margin-top: 8px;">

            </div>
        <div class="containerGSearch">
            
<script type="text/javascript" src="http://www.google.it/coop/cse/brand?form=cse-search-box&amp;lang=it"></script>
<script language="javascript" type="text/javascript">
//<![CDATA[
sfFocus = function() {
	var sfEls = document.getElementsByTagName("INPUT");
	for (var i=0; i<sfEls.length; i++) {
		sfEls[i].onfocus=function() {
			this.className+=" sffocus";
		}
		sfEls[i].onblur=function() {
			this.className=this.className.replace(new RegExp(" sffocus\\b"), "");
		}
	}
}
if (window.attachEvent) window.attachEvent("onload", sfFocus);
//]]>
</script>
<input name="ctrlHeader1$ctrlGoogleSearch1$q" type="text" maxlength="512" size="31" id="ctrlHeader1_ctrlGoogleSearch1_q" class="gsearch_q" />
<input type="submit" name="ctrlHeader1$ctrlGoogleSearch1$_btnSearch" value="Cerca" id="ctrlHeader1_ctrlGoogleSearch1__btnSearch" class="gsearch_button" />

<input type="hidden" name="ctrlHeader1$ctrlGoogleSearch1$cx" id="ctrlHeader1_ctrlGoogleSearch1_cx" value="partner-pub-7072794799872786:3884420805" />
<input type="hidden" name="ctrlHeader1$ctrlGoogleSearch1$cof" id="ctrlHeader1_ctrlGoogleSearch1_cof" value="FORID:10" />
<input type="hidden" name="ctrlHeader1$ctrlGoogleSearch1$ie" id="ctrlHeader1_ctrlGoogleSearch1_ie" value="ISO-8859-1" />

        </div>
        
</div>
    </div>
    <div class="rigaHeader">
    </div>
</div>
<div class="clear"></div>
<div class="containerMenu">
    <div class="topmenu">
        <div class="clsFloatLeft">
            <ul>
                <li><a href="/" title="Notizie Massa Carrara">Home</a></li>
                <li><a href="/primo-piano.aspx" title="News Massa Carrara">Primo piano</a></li>
                <li><a href="/cronaca.aspx" title="Cronaca Massa Carrara">Cronaca</a></li>
                <li><a href="/attualita.aspx" title="Attualità Massa Carrara">Attualità</a></li>
                <li><a href="/politica.aspx" title="Politica Massa Carrara">Politica</a></li>
                <li><a href="/economia.aspx" title="Economia Massa Carrara">Economia</a></li>
                <li><a href="/cultura-e-spettacolo.aspx" title="Cultura Massa Carrara">Cultura</a></li>
                <li><a href="/sport.aspx" title="Notizie Sport Massa Carrara">Sport</a></li>
                <li><a href="/carrarese.aspx" title="Notizie Carrarese">Carrarese</a></li>
                <li><a href="/massese.aspx" title="Notizie Massese">Massese</a></li>
                
            </ul>
        </div>
    </div>
</div>
<div class="containerSubMenu">
    <div class="submenu">
        <div class="clsFloatLeft">
            <ul>
                <li><a href="/calcio-massa-carrara/default.aspx" title="Notizie Calcio Massa Carrara" class="verde">Calcio Massa Carrara</a></li>
                <li class="separatore">|</li>
                <li><a href="/massa.aspx" title="Notizie Massa" class="separatoreMargine arancione">Massa</a></li>
                <li><a href="/marina-di-massa.aspx" title="Notizie Marina di Massa">Marina di Massa</a></li>
                <li><a href="/montignoso.aspx" title="Notizie Montignoso">Montignoso</a></li>                
                <li class="separatore">|</li>
                <li><a href="/carrara.aspx" title="Notizie Carrara" class="separatoreMargine arancione">Carrara</a></li>
                <li><a href="/marina-di-carrara.aspx" title="Notizie Marina di Carrara">Marina di Carrara</a></li>                              
                <li class="separatore">|</li>
                <li><a href="/lunigiana-e-apuane.aspx"class="separatoreMargine" title="Notizie Lunigiana e Apuane">Lunigiana Apuane</a></li>                                                
                <li class="separatore">|</li>                
                <li><a href="/fotogallery.aspx"class="separatoreMargine">Foto</a></li>
                <li><a href="/videogallery.aspx">Video</a></li>
            <!--
                    
                    <li><a href="/meteo.aspx">Meteo</a></li>
                -->
            </ul>
        </div>

    </div>
</div>
<div style="clear: both;"></div>

<div id="ctrlHeader1_pnlBanner">
	    
    <div id='div-gpt-ad-Maxileaderboard' style='width:997px; text-align:center;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Maxileaderboard');
                setInterval(function () { googletag.pubads().refresh([MS_Maxileaderboard]); }, 30000);
            });
        </script>
    </div>
 
</div>

<div style="height:10px; clear:both"></div>
</div>

        </div>
        <!-- MAIN -->
        <div class="div_main margineSinistro">            
            <div class="div_left zindexAlto">
                <div style="clear:both"></div>
                <div id="pnlArticoloNormale">
	
                    <div class="div_apertura etichettaGrigiaSP padbot0">
                       <div class="etichettaArancione"></div>
                        <h2  class="etichettaTitoli"><span id="lblNavigazione"><a href='/economia.aspx' class='arancione'>ECONOMIA</a></span></h2>
                    </div>

                
</div>
                
                <div style="clear:both"></div>
                <div style="width: 635px; float: left; margin-top: 10px;">
                 <!-- Buttons start here. Copy this ul to your document. -->
                    <ul class="rrssb-buttons clearfix">
                        <li class="rrssb-facebook">
                            <!-- Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                            https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.voceapuana.com%2fprovincia%2feconomia%2fnatale-i-nostri-lettori-per-gli-ultimi-7181.aspx" class="popup">
                                <span class="rrssb-icon">
                                    <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                                        <path d="M27.825,4.783c0-2.427-2.182-4.608-4.608-4.608H4.783c-2.422,0-4.608,2.182-4.608,4.608v18.434
                                            c0,2.427,2.181,4.608,4.608,4.608H14V17.379h-3.379v-4.608H14v-1.795c0-3.089,2.335-5.885,5.192-5.885h3.718v4.608h-3.726
                                            c-0.408,0-0.884,0.492-0.884,1.236v1.836h4.609v4.608h-4.609v10.446h4.916c2.422,0,4.608-2.188,4.608-4.608V4.783z"/>
                                    </svg>
                                </span>
                                <span class="rrssb-text">facebook</span>
                            </a>
                        </li>
                        <li class="rrssb-twitter">
                            <!-- Replace href with your Meta and URL information  -->
                            <a href="http://twitter.com/home?status=Natale%2c+i+nostri+lettori+per+gli+ultimi+acquisti+preferiscono+i+centri+commerciali+http%3a%2f%2fwww.voceapuana.com%2fprovincia%2feconomia%2fnatale-i-nostri-lettori-per-gli-ultimi-7181.aspx via @voceapuana" class="popup">
                                <span class="rrssb-icon">
                                    <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                         width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                                    <path d="M24.253,8.756C24.689,17.08,18.297,24.182,9.97,24.62c-3.122,0.162-6.219-0.646-8.861-2.32
                                        c2.703,0.179,5.376-0.648,7.508-2.321c-2.072-0.247-3.818-1.661-4.489-3.638c0.801,0.128,1.62,0.076,2.399-0.155
                                        C4.045,15.72,2.215,13.6,2.115,11.077c0.688,0.275,1.426,0.407,2.168,0.386c-2.135-1.65-2.729-4.621-1.394-6.965
                                        C5.575,7.816,9.54,9.84,13.803,10.071c-0.842-2.739,0.694-5.64,3.434-6.482c2.018-0.623,4.212,0.044,5.546,1.683
                                        c1.186-0.213,2.318-0.662,3.329-1.317c-0.385,1.256-1.247,2.312-2.399,2.942c1.048-0.106,2.069-0.394,3.019-0.851
                                        C26.275,7.229,25.39,8.196,24.253,8.756z"/>
                                    </svg>
                               </span>
                                <span class="rrssb-text">twitter</span>
                            </a>
                        </li>
                        <li class="rrssb-googleplus">
                            <!-- Replace href with your meta and URL information.  -->
                            <a href="https://plus.google.com/share?url=http%3a%2f%2fwww.voceapuana.com%2fprovincia%2feconomia%2fnatale-i-nostri-lettori-per-gli-ultimi-7181.aspx" class="popup">
                                <span class="rrssb-icon">
                                    <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                                        <g>
                                            <g>
                                                <path d="M14.703,15.854l-1.219-0.948c-0.372-0.308-0.88-0.715-0.88-1.459c0-0.748,0.508-1.223,0.95-1.663
                                                    c1.42-1.119,2.839-2.309,2.839-4.817c0-2.58-1.621-3.937-2.399-4.581h2.097l2.202-1.383h-6.67c-1.83,0-4.467,0.433-6.398,2.027
                                                    C3.768,4.287,3.059,6.018,3.059,7.576c0,2.634,2.022,5.328,5.604,5.328c0.339,0,0.71-0.033,1.083-0.068
                                                    c-0.167,0.408-0.336,0.748-0.336,1.324c0,1.04,0.551,1.685,1.011,2.297c-1.524,0.104-4.37,0.273-6.467,1.562
                                                    c-1.998,1.188-2.605,2.916-2.605,4.137c0,2.512,2.358,4.84,7.289,4.84c5.822,0,8.904-3.223,8.904-6.41
                                                    c0.008-2.327-1.359-3.489-2.829-4.731H14.703z M10.269,11.951c-2.912,0-4.231-3.765-4.231-6.037c0-0.884,0.168-1.797,0.744-2.511
                                                    c0.543-0.679,1.489-1.12,2.372-1.12c2.807,0,4.256,3.798,4.256,6.242c0,0.612-0.067,1.694-0.845,2.478
                                                    c-0.537,0.55-1.438,0.948-2.295,0.951V11.951z M10.302,25.609c-3.621,0-5.957-1.732-5.957-4.142c0-2.408,2.165-3.223,2.911-3.492
                                                    c1.421-0.479,3.25-0.545,3.555-0.545c0.338,0,0.52,0,0.766,0.034c2.574,1.838,3.706,2.757,3.706,4.479
                                                    c-0.002,2.073-1.736,3.665-4.982,3.649L10.302,25.609z"/>
                                                <polygon points="23.254,11.89 23.254,8.521 21.569,8.521 21.569,11.89 18.202,11.89 18.202,13.604 21.569,13.604 21.569,17.004
                                                    23.254,17.004 23.254,13.604 26.653,13.604 26.653,11.89      "/>
                                            </g>
                                        </g>
                                    </svg>
                                </span>
                                <span class="rrssb-text">google+</span>
                            </a>
                        </li>
                        <li class="rrssb-linkedin">
                            <!-- Replace href with your meta and URL information -->
                            <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3a%2f%2fwww.voceapuana.com%2fprovincia%2feconomia%2fnatale-i-nostri-lettori-per-gli-ultimi-7181.aspx&amp;title=Natale%2c+i+nostri+lettori+per+gli+ultimi+acquisti+preferiscono+i+centri+commerciali" class="popup">
                                <span class="rrssb-icon">
                                    <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                                        <path d="M25.424,15.887v8.447h-4.896v-7.882c0-1.979-0.709-3.331-2.48-3.331c-1.354,0-2.158,0.911-2.514,1.803
                                            c-0.129,0.315-0.162,0.753-0.162,1.194v8.216h-4.899c0,0,0.066-13.349,0-14.731h4.899v2.088c-0.01,0.016-0.023,0.032-0.033,0.048
                                            h0.033V11.69c0.65-1.002,1.812-2.435,4.414-2.435C23.008,9.254,25.424,11.361,25.424,15.887z M5.348,2.501
                                            c-1.676,0-2.772,1.092-2.772,2.539c0,1.421,1.066,2.538,2.717,2.546h0.032c1.709,0,2.771-1.132,2.771-2.546
                                            C8.054,3.593,7.019,2.501,5.343,2.501H5.348z M2.867,24.334h4.897V9.603H2.867V24.334z"/>
                                    </svg>
                                </span>
                                <span class="rrssb-text">linkedin</span>
                            </a>
                        </li>
                        <li class="rrssb-pinterest">
                            <!-- Replace href with your meta and URL information.  -->
                            <a href="http://pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.voceapuana.com%2fprovincia%2feconomia%2fnatale-i-nostri-lettori-per-gli-ultimi-7181.aspx&amp;media=http%3a%2f%2fwww.voceapuana.com%2ffoto%2f2017%2f06%2f19%2f3nvd2ihy.jpg&amp;description=Natale%2c+i+nostri+lettori+per+gli+ultimi+acquisti+preferiscono+i+centri+commerciali"  class="popup">
                                <span class="rrssb-icon">
                                    <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                                    <path d="M14.021,1.57C6.96,1.57,1.236,7.293,1.236,14.355c0,7.062,5.724,12.785,12.785,12.785c7.061,0,12.785-5.725,12.785-12.785
                                        C26.807,7.294,21.082,1.57,14.021,1.57z M15.261,18.655c-1.161-0.09-1.649-0.666-2.559-1.219c-0.501,2.626-1.113,5.145-2.925,6.458
                                        c-0.559-3.971,0.822-6.951,1.462-10.116c-1.093-1.84,0.132-5.545,2.438-4.632c2.837,1.123-2.458,6.842,1.099,7.557
                                        c3.711,0.744,5.227-6.439,2.925-8.775c-3.325-3.374-9.678-0.077-8.897,4.754c0.19,1.178,1.408,1.538,0.489,3.168
                                        C7.165,15.378,6.53,13.7,6.611,11.462c0.131-3.662,3.291-6.227,6.46-6.582c4.007-0.448,7.771,1.474,8.29,5.239
                                        c0.579,4.255-1.816,8.865-6.102,8.533L15.261,18.655z"/>
                                    </svg>
                                </span>
                                <span class="rrssb-text">pinterest</span>
                            </a>
                        </li>
                    </ul>
                <!-- Buttons end here -->                
                </div>
                <div class="divClear">
                </div>
                <div itemscope itemtype="http://schema.org/NewsArticle">
                <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.voceapuana.com/Provincia/Economia/Natale-i-nostri-lettori-per-gli-ultimi-7181.aspx" />
                <meta itemprop='description' content='Bene anche internet' />
                <meta itemprop='articleSection' content=Economia />
                <meta itemprop='keywords' content='notizie economia Provincia, notizie Massa e Carrara, economia Provincia,  natale, nostri, lettori, ultimi, acquisti' />
                <meta itemprop='url' content='http://www.voceapuana.com/provincia/economia/natale-i-nostri-lettori-per-gli-ultimi-7181.aspx'  />
                <h1 itemprop="headline name" class="h1Titolo">
                    Natale, i nostri lettori per gli ultimi acquisti preferiscono i centri commerciali
                </h1>
                <p class="pSottotitolo">
                    <span id="hlBottomTitolo">Bene anche internet</span></p>
                <div class="divisorioSottoTitolo">
                </div>
                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <a id="hlFoto" title="Natale, i nostri lettori per gli ultimi acquisti preferiscono i centri commerciali (foto Archivio)" class="magnificPopup" title="Natale, i nostri lettori per gli ultimi acquisti preferiscono i centri commerciali  (foto Archivio)" href="http://www.voceapuana.com/foto/2017/06/19/3nvd2ihy.jpg"><img id="imgImmagine" itemprop="thumbnailUrl" class="lazy  marginRight7border" title="Natale, i nostri lettori per gli ultimi acquisti preferiscono i centri commerciali" src="http://www.voceapuana.com/foto/2017/06/19/3nvd2ihy.jpg" alt="Natale, i nostri lettori per gli ultimi acquisti preferiscono i centri commerciali" align="left" width="250" border="0" /></a>
                    <meta itemprop="url" content="http://www.voceapuana.com/foto/2017/06/19/3nvd2ihy.jpg">
                    <meta itemprop="width" content="625">
                    <meta itemprop="height" content="465">
                </div>
                <div class="divArticolo">
                    <div class="spanArticolo" itemprop="articleBody">
                        <!-- <EdIndex> --> 
                        <strong class='arancione'>Provincia</strong> - Qualche giorno fa abbiamo lanciato un sondaggio in cui chiedevamo ai nostri lettori dove avrebbero fatto gli ultimi acquisti di Natale. Tre le possibili scelte: internet, negozi e centri commerciali. E sono stati proprio quest'ultimi i più votati.<br /><br />I lettori di Voce Apuana hanno preferito i centri commerciali per gli ultimi acquisti di Natale. Con il 40% dei voti sono stati i centri commerciali i più votati, segue poi internet (35%) e infine i negozi (25%).
                        <!-- </EdIndex> -->
                    </div>
                </div>
                <div class="divFirma">
                    <div class="divdata">
                        <meta itemprop='datePublished' content='2017-12-23T17:32:39+01:00'/>Sabato 23 dicembre 2017 alle 18:32:39
                        <meta itemprop='dateModified' content='2017-12-23T17:32:39+01:00'/>
                    </div>
                    <div class="divInternaFirma">
                        <div class="divTextRight">
                            <span itemprop='author' itemscope itemtype='http://schema.org/Person'><span itemprop='name'>REDAZIONE</span></span></div>
                        <div class="divHeight5px">
                        </div>
                        <div class="divGray divTextRight">
                            <em>
                                <a href='mailto:' class='colorMail'></a></em></div>
                        <div class="divTextRight5px">
                        </div>
                        
                        <span class="divspanCopy">
                            <div class="divTextRight">
                                <span id="lblCopyright">© RIPRODUZIONE RISERVATA</span></div>
                        </span>
                    </div>
                </div>


                <div style="clear: both"></div>
               
                

                

               


                <div class="divBottom10Clear">
                    

<div style="text-align: left; width: 626px;">
  
</div>

<div id="ctrlFoto1_pnlPages">
	    
    <div style="width:626px; text-align:center; vertical-align:middle; margin-top: 10px;">
        <center>
            
        </center>
    </div>

</div>


    <div style="clear:both; height: 30px;"></div>
    <div id="ctrlFoto1_pnlArticoli">
	
        <div align="left">
            
        </div>
    
</div>






 <br />

                </div>
                <br />
                <div style="clear: both"></div>
       
               
            
                 <script type='text/javascript'><!--// <![CDATA[
                    OA_show(2519);
                // ]]> --></script>         
               
                   <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                      <img itemprop="thumbnailUrl" src="http://www.voceapuana.com/images/lavoceapuana_googlenews.jpg" style="display:none;" alt="Notizie Massa Carrara"/>
                      <meta itemprop="url" content="http://www.voceapuana.com/images/lavoceapuana_googlenews.jpg">
                      <meta itemprop="width" content="600">
                      <meta itemprop="height" content="60">
                    </div>
                    <meta itemprop="name" content="Voce Apuana" />
                    <meta itemprop="url" content='http://www.voceapuana.com' />
                  </div>
               
</div>
                <!-- -->
                <br />
                <div id="pnlFooter">
	
                    <!-- 2010_1_Internal -->
                    <div id='div-gpt-ad-Internal' style='width:468px; height:60px; margin: 0 auto; '>
                        <script type='text/javascript'>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-Internal');
                            });
                        </script>
                    </div>
                    <div class="divMenuBasso">
                        <div class="submenusport">
                            <ul>
                                <li><a href="/" title="Notizie Massa Carrara">Home</a></li>
                                <li><a href="/primo-piano.aspx" title="News Massa Carrara">Primo piano</a></li>
                                <li><a href="/cronaca.aspx" title="Cronaca Massa Carrara">Cronaca</a></li>
                                <li><a href="/politica.aspx" title="Politica Massa Carrara">Politica</a></li>
                                <li><a href="/economia.aspx" title="Ecomonia Massa Carrara">Economia</a></li>
                                <li><a href="/cultura-e-spettacolo.aspx" title="Cultura Massa Carrara">Cultura</a></li>
                                <li><a href="/sport.aspx" title="Notizie Sport Massa Carrara">Sport</a></li>
                                <li><a href="/calcio-massa-carrara/default.aspx" title="Notizie Calcio Massa Carrara" class="verde">Calcio Massa Carrara</a></li>
                            </ul>
                        </div>
                    </div>
                    <br />
                        <div id='div-gpt-ad-GERG336x280' style='width:336px; height:280px; margin: 0 auto;'>
                            <script type='text/javascript'>
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-GERG336x280');
                                });
                            </script>
                        </div>
  
                
</div>
            </div>
            <div class="div_right">
                <div id="pnlDX" class="div_right zindexAlto">
	
<div class="marginLeft15 zindexAlto">
  
    
  
    <div id='div-gpt-ad-MedRecA' style='width:300px; height:250px; '>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-MedRecA');
                setInterval(function () { googletag.pubads().refresh([MS_Med_Rec_A]); }, 30000);
            });
        </script>
    </div>


    <div id='div-gpt-ad-MedRecB' style='width:300px; height:250px;  margin-top: 20px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-MedRecB');
                setInterval(function () { googletag.pubads().refresh([MS_Med_Rec_B]); }, 30000);
            });
        </script>
    </div>


    <br class="brClear" />

<div>
    <p class="primopianotitolo titoloMultimedia">
        <span id="ctl08_ctrlDX_multimedia1_lblTitoloPPMultimedia">FOTOGALLERY</span>
    </p>
    <div class="fotorubriche250">
        <div id="ctl08_ctrlDX_multimedia1_pnlSmallVideoImage" class="panelfotogallery250" style="background-image: url(http://www.voceapuana.com/foto/2017/12/07/lzbukxsl.jpg);background-size: 300px;background-position: 50% 50%; background-repeat: no-repeat;display: block;">
		
                <a id="ctl08_ctrlDX_multimedia1_hlSmallVideo" title="Carrarese: NCA sale a bordo " href="/calcio-massa-carrara/fotogallery/Carrarese-NCA-sale-a-bordo-166_1.aspx"><img title="Carrarese: NCA sale a bordo " src="../../images/trasparente_principale_410.png" border="0" /></a>                             
        
	</div>
        <div class="titoliprimopiano titoloElementoMultimedia">             
            <a id="ctl08_ctrlDX_multimedia1_hlTitoloSmallVideo" class="titoloMultimediaDX" href="/calcio-massa-carrara/fotogallery/Carrarese-NCA-sale-a-bordo-166_1.aspx"><font color="Black">Carrarese: NCA sale a bordo </font></a>
        </div>                                  
    </div> 
    <div style="clear: both; height: 10px;"></div>
</div> 

    <br class="brClear" />

<div>
    <p class="primopianotitolo titoloMultimedia">
        <span id="ctl08_ctrlDX_multimedia2_lblTitoloPPMultimedia">FOTOGALLERY</span>
    </p>
    <div class="fotorubriche250">
        <div id="ctl08_ctrlDX_multimedia2_pnlSmallVideoImage" class="panelfotogallery250" style="background-image: url(http://www.voceapuana.com/foto/2017/11/23/m00y0m4a.jpg);background-size: 300px;background-position: 50% 50%; background-repeat: no-repeat;display: block;">
		
                <a id="ctl08_ctrlDX_multimedia2_hlSmallVideo" title="Il degrado dell'area ex bowling" href="/fotogallery/Il-degrado-dell-area-ex-bowling-163_1.aspx"><img title="Il degrado dell'area ex bowling" src="../../images/trasparente_principale_410.png" border="0" /></a>                             
        
	</div>
        <div class="titoliprimopiano titoloElementoMultimedia">             
            <a id="ctl08_ctrlDX_multimedia2_hlTitoloSmallVideo" class="titoloMultimediaDX" href="/fotogallery/Il-degrado-dell-area-ex-bowling-163_1.aspx"><font color="Black">Il degrado dell'area ex bowling</font></a>
        </div>                                  
    </div> 
    <div style="clear: both; height: 10px;"></div>
</div> 



    <div id='div-gpt-ad-MedRecC' style='width:300px; height:250px;  margin-top: 20px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-MedRecC');
                setInterval(function () { googletag.pubads().refresh([MS_Med_Rec_C]); }, 30000);
            });
        </script>
    </div>

  
 
    <div style='width:300px; height:250px;  margin-top: 20px;'>
          <script type='text/javascript'><!--// <![CDATA[
            OA_show(2514);
            // ]]> --></script>    
        </div>

   <br class="brClear" />

<div>
    <p class="primopianotitolo titoloMultimedia">
        <span id="ctl08_ctrlDX_multimedia3_lblTitoloPPMultimedia">VIDEOGALLERY</span>
    </p>
    <div class="fotorubriche250">
        <div id="ctl08_ctrlDX_multimedia3_pnlSmallVideoImage" class="panelfotogallery250" style="background-image: url(https://i.ytimg.com/vi/N3kAEPQvuZA/hqdefault.jpg);background-size: 300px;background-position: 50% 50%; background-repeat: no-repeat;display: block;">
		
                <a id="ctl08_ctrlDX_multimedia3_hlSmallVideo" title="Zerocalcare a Sarzana" href="/videogallery/Zerocalcare-a-Sarzana-102.aspx"><img title="Zerocalcare a Sarzana" src="../../images/pulsante_play_300.png" border="0" /></a>                             
        
	</div>
        <div class="titoliprimopiano titoloElementoMultimedia">             
            <a id="ctl08_ctrlDX_multimedia3_hlTitoloSmallVideo" class="titoloMultimediaDX" href="/videogallery/Zerocalcare-a-Sarzana-102.aspx"><font color="Black">Zerocalcare a Sarzana</font></a>
        </div>                                  
    </div> 
    <div style="clear: both; height: 10px;"></div>
</div> 

    <br class="brClear" />

<div>
    <p class="primopianotitolo titoloMultimedia">
        <span id="ctl08_ctrlDX_multimedia4_lblTitoloPPMultimedia">VIDEOGALLERY</span>
    </p>
    <div class="fotorubriche250">
        <div id="ctl08_ctrlDX_multimedia4_pnlSmallVideoImage" class="panelfotogallery250" style="background-image: url(https://i.ytimg.com/vi/i6oLrCUOTKg/hqdefault.jpg);background-size: 300px;background-position: 50% 50%; background-repeat: no-repeat;display: block;">
		
                <a id="ctl08_ctrlDX_multimedia4_hlSmallVideo" title="Coro Tifoseria Massese - Viareggio - 19/11/2017 " href="/videogallery/Coro-Tifoseria-Massese-Viareggio-19-11-97.aspx"><img title="Coro Tifoseria Massese - Viareggio - 19/11/2017 " src="../../images/pulsante_play_300.png" border="0" /></a>                             
        
	</div>
        <div class="titoliprimopiano titoloElementoMultimedia">             
            <a id="ctl08_ctrlDX_multimedia4_hlTitoloSmallVideo" class="titoloMultimediaDX" href="/videogallery/Coro-Tifoseria-Massese-Viareggio-19-11-97.aspx"><font color="Black">Coro Tifoseria Massese - Viareggio - 19/11/2017 </font></a>
        </div>                                  
    </div> 
    <div style="clear: both; height: 10px;"></div>
</div> 


    
<link href="/include/poll.css" rel="stylesheet" type="text/css" />
    <script language="javascript" type="text/javascript">
        $(document).ready(function () {
            var imgPoll = new Image();
            imgPoll.src = '/images/poll_1.gif';

            $("div.poll-total").each(function (index, elem) {
                var value = $(elem).attr("rel");
                animateResults(value);
            });

            $(".submit").click(function () {
                var idPoll = $(this).attr('rel');
                var divChoices = $(this).parent().attr('id');
                var choices = $(this).parent().find("span").find("input").attr('name');
                var idChoices = $("input[name='" + choices + "']:checked").val();
                var ControlloVoto = $('#hiddenControlloVoto').val();
                $(this).attr("disabled", "true");
                $("div[rel$=dpq" + idPoll + "]").css("cursor", "wait");
                $.ajax({
                    url: "/UpdatePoll.ashx?pID=" + idPoll + "&cID=" + idChoices + "&ControlloVoto=" + ControlloVoto,
                    success: function (msg) {
                        $("div[rel$=dpq" + idPoll + "]").css("cursor", "default");
                        $(this).attr("disabled", "false")
                        $("#" + divChoices).hide();
                        $("div[rel$=anws" + idPoll + "]").fadeOut("fast").html(msg).fadeIn("fast", function () { animateResults(idPoll); });
                    }
                });
                return false;
            });

            function animateResults(idanws) {
                $("div[rel$=anws" + idanws + "] img[class$=xxx]").each(function () {
                    var percentage = $(this).attr("val");
                    $(this).css({ width: "0%" }).animate({ width: percentage }, 'slow');
                });
            }

        });
    </script>
    <style type="text/css">
           .rblClass input
           {
                margin-right: 10px;
                margin-top: 10px;
                margin-left: 10px;
               }
               
           .rblClass label
           {
                font-family:'Open Sans';
                font-size: 13px;
               }        
            .poll-result {
                font-size: 13px;
                 font-family:'Open Sans';              
            }
                      
    </style>
<br />


 

 



    <br class="brClear" />
 
    <div id='div-gpt-ad-Half1'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half1');
            });
        </script>
        <br class="brClear" />
    </div>



    <div id='div-gpt-ad-Half2'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half2');
            });
        </script>
        <br class="brClear" />
    </div>



    <div id='div-gpt-ad-Half3'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
               googletag.display('div-gpt-ad-Half3');
            });
        </script>
        <br class="brClear" />
    </div>



    <div id='div-gpt-ad-Half4'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half4');
            });
        </script>
        <br class="brClear" />
    </div>


    <div id='div-gpt-ad-Half5'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half5');
            });
        </script>
        <br class="brClear" />
    </div>



    <div id='div-gpt-ad-Half6'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half6');
            });
        </script>
        <br class="brClear" />
    </div>


    <div id='div-gpt-ad-Half7'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half7');
            });
        </script>
        <br class="brClear" />
    </div>


    <div id='div-gpt-ad-Half8'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half8');
            });
        </script>
        <br class="brClear" />
    </div>


    <div id='div-gpt-ad-Half9'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half9');
            });
        </script>
        <br class="brClear" />
    </div>


    <div id='div-gpt-ad-Half10'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half10');
            });
        </script>
        <br class="brClear" />
    </div>


    <div id='div-gpt-ad-Half11'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half11');
            });
        </script>
        <br class="brClear" />
    </div>


    <div id='div-gpt-ad-Half12'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half12');
            });
        </script>
        <br class="brClear" />
    </div>


    <div id='div-gpt-ad-Half13'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half13');
            });
        </script>
        <br class="brClear" />
    </div>


    <div id='div-gpt-ad-Half14'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half14');
            });
        </script>
        <br class="brClear" />
    </div>


    <div id='div-gpt-ad-Half15'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half15');
            });
        </script>
        <br class="brClear" />
    </div>

    
     


    <div id='div-gpt-ad-Quarter1'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Quarter1');

            });
        </script>

    </div>

    


    <div id='div-gpt-ad-Quarter2'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Quarter2');

            });
        </script>

    </div>

   

    <div id='div-gpt-ad-Quarter3'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Quarter3');

            });
        </script>

    </div>

  


    <div id='div-gpt-ad-Quarter4'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Quarter4');

            });
        </script>

    </div>


    <div id='div-gpt-ad-Quarter5'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Quarter5');

            });
        </script>

    </div>

    
    <div id='div-gpt-ad-Quarter6'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Quarter6');

            });
        </script>

    </div>



    <br style="clear: both;" />

            
    <div id='div-gpt-ad-RectangleMaxi'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-RectangleMaxi');
            });
        </script>
        <br style="clear: both;" />
    </div>


    <div id='div-gpt-ad-MSSky160x600'>
    <br style="clear: both;" />
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-MSSky160x600');
            });
        </script>
    </div>
  
</div>
<div class="divClear"></div>




</div>
            </div>
            <br class="brClear" />
        </div>

    </div>
    <div>
        
<div class="zindexAlto">
<div class="divPuntiniFooter"></div>
<div class="containerFooter">
<br class="divClear" />

    <div id='div-gpt-ad-Leader728x90' style='width:728px; height:90px;  margin: 0 auto;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Leader728x90');

            });
        </script>
    </div>

<br class="brClear" />
<p class="pFooter">
<br />
Testata giornalistica registrata presso il tribunale di Massa n° 4/2017<br />
Via Fratelli Rosselli, 33 - 19121 La Spezia<br />
Direttore responsabile: Luca Borghini
<br />
<br />
<a href="mailto:redazione@voceapuana.com" style="color: Black; font-weight: bold; font-size: 13px;">Contatta la Redazione</a>


<br />
<br />
<a href="/privacy.aspx" style="color: Black; font-size: 11px;">Privacy e Cookie Policy</a>
<br />
<br />
<img src="/images/LN_GR.jpg" alt="Liguria News" /><br />
<br /><br />
<br /><br />
</p></div>

        <link rel="stylesheet" type="text/css" href="/include/cookie/media-cookie.css" />
        <div class="cookie_barra" style="  position: fixed;
  width: 98%;
  margin: 0px;
  left: 0px;
  top: 0px;
  padding: 10px 1%;
  z-index: 10000;
  font-size: 75%;
  font-weight: bold;
  text-align: left;
  color: rgb(255, 255, 255);
  background: rgba(70, 70, 70, 0.901961);display:none;">
            <p style="  font-family: 'Roboto Condensed'; padding-left:20px; line-height: 150%;   font-size: 15px; font-weight: bold; color: rgb(255, 255, 255);">Questo sito utilizza cookie, anche di terze parti, per offriti servizi in linea con le tue preferenze ed in alcuni casi per inviare messaggi pubblicitari. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a id="ctrlFooter2_lnkCookies1" href="/privacy.aspx" style="padding:4px; background-color:#e74c20; color:white; -webkit-border-radius: 3px;-moz-border-radius: 3px; border-radius: 3px;">Clicca qui</a>&nbsp;&nbsp;&nbsp;<a href="#" class="btn_cookie" style="padding:4px; background-color:#e74c20; color:white; -webkit-border-radius: 3px;-moz-border-radius: 3px; border-radius: 3px;">OK</a></p>
        </div>

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-100734956-1', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

</script>

<div class="divClear">
</div>

</div>

  <script src="/include/cookie/js.cookie.js" type="text/javascript"></script>
  <script type="text/javascript">
      
     $(document).ready(function () {
          var Cookies2 = Cookies.noConflict();
          var valore = Cookies2.get('normativa');
          if (valore == 'true') {
              $(".cookie_barra").hide();
          } else {
              $(".cookie_barra").show();
          }
          $(".btn_cookie").click(function (event) {
              event.preventDefault();
              Cookies2.set('normativa', 'true', { expires: 365 });
              $(".cookie_barra").hide();
          });
      })
  </script>
    </div>

    </form>

    <script src="/include/youtube-scroll/jq3.js" type="text/javascript"></script>
    <script type="text/javascript">
        $.noConflict();
    </script>     <script src="/include/social/rrssb.min.js" type="text/javascript"></script>
    <script src="/include/social/jquery.floating-share.min.js" type="text/javascript"></script>
    <script type="text/javascript">
        jQuery(function () {

            jQuery("body").floatingShare({
                place: "top-left",
                counter: true,
                buttons: ["facebook", "twitter", "google-plus", "linkedin", "pinterest"],
                title: "Natale, i nostri lettori per gli ultimi acquisti preferiscono i centri commerciali",
                text: "condividi con ",
                description: "Bene anche internet",
                popup_width: 500,
                popup_height: 500
            });

            jQuery("#floatingShare").hide();

            jQuery(window).scroll(function () {
                var webpage = $("body");
                var webpage_height = webpage.height();
                var trigger_height = webpage_height * 0.91;
                if (jQuery(window).scrollTop() > (webpage_height - trigger_height)) {
                    jQuery("#floatingShare").show();
                } else {
                    jQuery("#floatingShare").hide();
                }
            });

        });

    </script>

    <script src="/js/bootstrapCarousel/js/bootstrap.min.js" type="text/javascript"></script>
    <link href="/js/bootstrapCarousel/css/bootstrap.css" rel="stylesheet" type="text/css" />
    <script type='text/javascript'>
        jQuery(document).ready(function () {
            jQuery('#myCarousel').carousel('pause');
            var cHeight = 0;
            jQuery('#myCarousel').on('slide.bs.carousel', function (e) {

                var $nextImage = null;

                $activeItem = jQuery('.active.item', this);

                if (e.direction == 'left') {
                    $nextImage = $activeItem.next('.item').find('img');
                } else {
                    if ($activeItem.index() == 0) {
                        $nextImage = jQuery('img:last', $activeItem.parent());
                    } else {
                        $nextImage = $activeItem.prev('.item').find('img');
                    }
                }

                // prevents the slide decrease in height
                if (cHeight == 0) {
                    cHeight = jQuery(this).height();
                    $activeItem.next('.item').height(cHeight);
                }

                // prevents the loaded image if it is already loaded
                var src = $nextImage.data('original');

                if (typeof src !== "undefined" && src != "") {
                    $nextImage.attr('src', src)
                    $nextImage.data('original', '');
                }
            });

        });
    </script> 

     <script src="/include/youtube-scroll/jquery.inview.min.js" type="text/javascript"></script>
    <script src="/include/youtube-scroll/jquery.youtube-inview-autoplay.js" type="text/javascript"></script>

    <script type="text/javascript">
        var cdy = '';
        if (cdy != "") {
            var tag = document.createElement('script');
            tag.src = "https://www.youtube.com/player_api";
            var firstScriptTag = document.getElementsByTagName('script')[0];
            firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
        }
        function onYouTubeIframeAPIReady() {
            jQuery('.youtube-video').inViewAutoplay({
                autohide: 1,
                modestbranding: 1,
                rel: 0,
                quality: 'hd720'
            });
        }
    </script>


    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [{"@type": "ListItem","position": 1,"item": {"@id": "http://www.voceapuana.com/economia.aspx","name": "Economia"}}]
    }
    </script>
</body>
</html>
