

<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="it">
<head itemscope="" itemtype="http://schema.org/WebSite"><meta name="twitter:image:src" content="http://www.voceapuana.com/foto/2018/09/05/csbqlvo1.jpg" /><meta name="description" content="La Voce Apuana - L`episodio è accaduto nella notte in una discoteca tra Ronchi e Cinquale. Gli agenti hanno identificato 12 giovani" /><meta name="twitter:description" content="L`episodio è accaduto nella notte in una discoteca tra Ronchi e Cinquale. Gli agenti hanno identificato 12 giovani" /><meta name="twitter:title" content="Avance a una ragazza, si scatena la rissa: interviene la polizia" /><meta name="twitter:creator" content="@voceapuana" /><meta name="twitter:site" content="@voceapuana" /><meta name="twitter:card" content="summary_large_image" /><meta property="article:tag" content="cronaca Massa-Carrara" /><meta name="keywords" content="notizie cronaca Massa-Carrara, notizie Massa e Carrara, cronaca Massa-Carrara,  avance, ragazza, scatena, rissa, interviene, polizia" /><meta property="article:tag" content="notizie Massa e Carrara" /><meta property="article:tag" content="notizie cronaca Massa-Carrara" /><meta property="article:section" content="Cronaca" /><meta property="article:modified_time" content="2020-06-28T15:40:01+02:00" /><meta property="article:published_time" content="2020-06-28T15:40:01+02:00" /><title>
	Avance a una ragazza, si scatena la rissa: interviene la polizia
</title><meta name="apple-mobile-web-app-capable" content="yes" /><meta content="Voce Apuana" name="apple-mobile-web-app-title" /><link rel="apple-touch-icon" href="/images/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="/images/apple-icon-152x152.png" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="format-detection" content="telephone=no" /><meta property="og:site_name" content="La Voce Apuana" /><meta property="og:locale" content="it_IT" /><meta property="fb:admins" content="100007794879352" /><meta property="fb:app_id" content="1757770667846222" /><meta name="author" content="Liguria News" />

    <script type="text/javascript" src="/include/js/jquery-1.9.1.min.js"></script>
    <script type="text/javascript" src="/js/jquery.lazyload.min.js"></script>
    <script src="/include/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
    <link href="/include/bootstrap/css/bootstrap.css" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Bree+Serif" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Lato:400,900" rel="stylesheet" type="text/css" /><link href="/include/font/css/font-awesome.min.css" rel="stylesheet" type="text/css" /><link href="/mobile/StyleSheet.css?v=6" rel="stylesheet" type="text/css" /><link href="/include/amm2017.css?v=7" rel="stylesheet" type="text/css" />


  <!-- Quantcast Choice. Consent Manager Tag -->
    <script type="text/javascript" async="true">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</script>
    <!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
            background-color: #00528A !important;
            border-color: #00528A !important;
        }

            .qc-cmp-button:hover {
                /*background-color: transparent !important;
          border-color: #00528A !important;*/
                background-color: #FFFFFE !important;
                border-color: #00528A !important;
                color: #00528A !important;
            }

        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #00528A !important;
        }

        .qc-cmp-button.qc-cmp-secondary-button:hover {
            border-color: transparent !important;
            background-color: #00528A !important;
        }

        .qc-cmp-button {
            color: #FFFFFF !important;
        }

            .qc-cmp-button.qc-cmp-secondary-button {
                color: #FFFFFF !important;
            }

            .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
                color: #ffffff !important;
            }

            .qc-cmp-button.qc-cmp-secondary-button {
                border-color: #404040 !important;
                background-color: #404040 !important;
            }

        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #00528A !important;
        }

            .qc-cmp-ui a,
            .qc-cmp-ui .qc-cmp-alt-action,
            .qc-cmp-toggle-status {
                color: #00528A !important;
            }

        .qc-cmp-ui {
            background-color: #FFFFFF !important;
        }

        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
            background-color: #FFFFFF !important;
        }

        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
            background-color: #FFFFFF !important;
        }

        .qc-cmp-vendor-list .qc-cmp-vendor-row {
            background-color: #FFFFFF !important;
        }

        .qc-cmp-vendor-list .qc-cmp-vendor-row-header {
            background-color: #FFFFFF !important;
        }

        .qc-cmp-table {
            border: 1px solid #000000 !important;
        }

        .qc-cmp-table-row {
            border-top: 1px solid #000000 !important;
        }

            .qc-cmp-table-row:last-child {
                border-bottom: 1px solid #000000 !important;
            }

        .qc-cmp-toggle-status {
            color: #000000 !important;
        }

        .qc-cmp-arrow-down {
            background: url("data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='#000000' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E %3Cpolyline points='2 5 8 11 14 5'/%3E %3C/svg%3E") center no-repeat;
        }

        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #00528A !important;
            border-color: #00528A !important;
        }

        #qc-cmp-vendor-button, #qc-cmp-purpose-button, .qc-cmp-alt-action.qc-cmp-left-nav-link, .qc-cmp-alt-action.qc-cmp-show-vendors-link, .qc-cmp-alt-action.qc-cmp-show-google-vendors-link {
            display: none !important;
        }


    </style>


    <script type="text/javascript">
        $(function () {
            $("div.lazy").lazyload({
                effect: "fadeIn",
                threshold: 350,
                failure_limit: 100
            });
            $("img.lazy").lazyload({
                effect: "fadeIn",
                threshold: 350,
                failure_limit: 100
            });
        });
    </script>

    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1757770667846222',
                cookie: true,
                xfbml: true,
                version: 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-100734956-1', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');

    </script>

    <script>
    var timeoutbanner = 3600000;
</script>

    
   <meta http-equiv="content-language" content="it" />
   <meta http-equiv="Content-Type" content="application/xhtml+xml" charset="utf-8" />
   <meta http-equiv="CACHE-CONTROL" content="NO-CACHE" />
   <meta http-equiv="PRAGMA" content="NO-CACHE" />
  
     
   <meta property='og:title' content='Avance a una ragazza, si scatena la rissa: interviene la polizia'/>
   
   <meta property='og:image' content='http://www.voceapuana.com/foto/2018/09/05/csbqlvo1.jpg'/><meta property='og:image:height' content='456' /><meta property='og:image:width' content='649' /><meta property='og:image:type' content='image/jpeg' />
   <meta property='og:description' content='L`episodio è accaduto nella notte in una discoteca tra Ronchi e Cinquale. Gli agenti hanno identificato 12 giovani'/>
    
    <meta property="og:type" content="article"/>
    <meta property="article:publisher" content="https://www.facebook.com/La-Voce-Apuana-601041853396525/" />
   
    <meta property="og:url" content="http://www.voceapuana.com/massa-carrara/cronaca/avance-a-una-ragazza-si-scatena-la-rissa-interviene-la-polizia-29378.aspx"/>   
    <link rel="canonical" href="http://www.voceapuana.com/massa-carrara/cronaca/avance-a-una-ragazza-si-scatena-la-rissa-interviene-la-polizia-29378.aspx"/>




    <script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=475'></script> 
    <style type="text/css">
            h6
            {
                margin-top: 5px;
                }
        .rrssb-buttons li.rrssb-whatsapp a {
            background-color: #43d854;
        }

        .rrssb-buttons li.rrssb-telegram a  {
            background-color: #2ca5e0;
        }

    </style>
     <script type='text/javascript'>
         var googletag = googletag || {};
         googletag.cmd = googletag.cmd || [];
         (function () {
             var gads = document.createElement('script');
             gads.async = true;
             gads.type = 'text/javascript';
             var useSSL = 'https:' == document.location.protocol;
             gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
             var node = document.getElementsByTagName('script')[0];
             node.parentNode.insertBefore(gads, node);
         })();
    </script>

    <script type='text/javascript'>

         var MS_MBO;
         var MS_Med_Rec_A;
        var MS_Med_Rec_B;
        var MS_Med_Rec_C;
        var MS_Med_Rec_D;

        googletag.cmd.push(function () {
            googletag.defineSlot('/1024121/MS_Mobile_A', [320, 50], 'div-gpt-ad-MS_Mobile_A').addService(googletag.pubads());
            MS_Med_Rec_A = googletag.defineSlot('/1024121/MS_Med_Rec_A', [300, 250], 'div-gpt-ad-MedRecA').addService(googletag.pubads());
            MS_Med_Rec_B = googletag.defineSlot('/1024121/MS_Med_Rec_B', [300, 250], 'div-gpt-ad-MedRecB').addService(googletag.pubads());
            MS_Med_Rec_C = googletag.defineSlot('/1024121/MS_Med_Rec_C', [300, 250], 'div-gpt-ad-MedRecC').addService(googletag.pubads());
            MS_Med_Rec_D = googletag.defineSlot('/1024121/MS_Med_Rec_D', [300, 250], 'div-gpt-ad-MedRecD').addService(googletag.pubads());

            googletag.defineSlot('/1024121/MS_HAB_1', [300, 110], 'div-gpt-ad-Half1').addService(googletag.pubads());
            googletag.defineSlot('/1024121/MS_HAB_2', [300, 110], 'div-gpt-ad-Half2').addService(googletag.pubads());
            googletag.defineSlot('/1024121/MS_HAB_3', [300, 110], 'div-gpt-ad-Half3').addService(googletag.pubads());
            googletag.defineSlot('/1024121/MS_HAB_4', [300, 110], 'div-gpt-ad-Half4').addService(googletag.pubads());
            googletag.defineSlot('/1024121/MS_HAB_5', [300, 110], 'div-gpt-ad-Half5').addService(googletag.pubads());
            googletag.defineSlot('/1024121/MS_HAB_6', [300, 110], 'div-gpt-ad-Half6').addService(googletag.pubads());
            googletag.defineSlot('/1024121/MS_HAB_7', [300, 110], 'div-gpt-ad-Half7').addService(googletag.pubads());
            googletag.defineSlot('/1024121/MS_HAB_8', [300, 110], 'div-gpt-ad-Half8').addService(googletag.pubads());
            //googletag.defineSlot('/1024121/MS_HAB_9', [300, 110], 'div-gpt-ad-Half9').addService(googletag.pubads());
            //googletag.defineSlot('/1024121/MS_HAB_10', [300, 110], 'div-gpt-ad-Half10').addService(googletag.pubads());

            googletag.defineSlot('/1024121/MS_Quarter_1', [300, 60], 'div-gpt-ad-Quarter1').addService(googletag.pubads());
            googletag.defineSlot('/1024121/MS_Quarter_2', [300, 60], 'div-gpt-ad-Quarter2').addService(googletag.pubads());
            googletag.defineSlot('/1024121/MS_Quarter_3', [300, 60], 'div-gpt-ad-Quarter3').addService(googletag.pubads());
            //googletag.defineSlot('/1024121/MS_Quarter_4', [300, 60], 'div-gpt-ad-Quarter4').addService(googletag.pubads());
            //googletag.defineSlot('/1024121/MS_Quarter_5', [300, 60], 'div-gpt-ad-Quarter5').addService(googletag.pubads());
            //googletag.defineSlot('/1024121/MS_Quarter_6', [300, 60], 'div-gpt-ad-Quarter6').addService(googletag.pubads());

            MS_MBO = googletag.defineSlot('/1024121/MS_MBO', [320, 70], 'div-gpt-ad-MS_MBO').addService(googletag.pubads());

            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>


    <link href="/include/social/rrssb.css" rel="stylesheet" type="text/css" />
    <script>        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>

</head>
<body>

    <!-- Menu Bar -->

    <nav class="navbar navbar-fixed-top" style="background-color: white;" id="topSite">
        <div class="container-fluid" style="padding-right: 0px; padding-left: 0px;">
            <div class="row-fluid">
                <div class="span12">
                    <div class="text-center">
                        <a href="https://www.genova24.it">
                            <img src="/images/hd_genova24.jpg" alt="Genova 24" /></a>
                        <a href="https://www.vocetigullio.com">
                            <img src="/images/hd_lavocedeltigullio.jpg" alt="Voce del Tigullio" /></a>
                        <a href="http://www.cittadellaspezia.com">
                            <img src="/images/hd_cittadellaspezia.jpg" alt="Città della Spezia" /></a>
                    </div>
                </div>
            </div>
            <div class="row-fluid">
                <div class="span2">
                    <img src="/mobile/images/menu.png" id="target" alt="Ultime notizie Massa Carrara" style="max-height: 50px; margin-top: 7px;" />
                </div>
                <div class="span10" style="text-align: center;">
                    <img src="/mobile/images/voceapuana_mobile.png" id="ctl00_imgHome" alt="Cronca Massa Carrara" style="max-height: 57px; margin-top: 3px; margin-left: -5px;" />
                </div>
            </div>
            <div class="row-fluid" style="border-bottom: 1px solid #e74c20">
                <div class="span2"></div>
                <div class="span10 text-center aggiornato">
                    <span class="text-center aggiornato">
                        Edizione del <span class='arancione bold'>weekend</span></span> 
                    
                </div>
            </div>
        </div>
    </nav>

    <div id="menucds" style="display: none;">
        <div class="row-fluid margin10 stMenu">
            <ul class="nav nav-pills  text-left">
                <li class="active btnactive"><a href="/mobile/">Home</a></li>
                <li class="active btnactive"><a href="/mobile/cronaca.aspx">Cronaca</a></li>
                <li class="active btnactive"><a href="/mobile/attualita.aspx">Attualità</a></li>
                <li class="active btnactive"><a href="/mobile/politica.aspx">Politica</a></li>
                <li class="active btnactive"><a href="/mobile/economia.aspx">Economia</a></li>
                <li class="active btnactive"><a href="/mobile/cultura-e-spettacolo.aspx">Cultura</a></li>
                <li class="active btnactive"><a href="/mobile/sport.aspx">Sport</a></li>
                
                <li class="active btnactive"><a href="/mobile/sport/carrarese.aspx">Carrarese</a></li>
                <li class="active btnactive"><a href="/mobile/sport/massese.aspx">Massese</a></li>
                <li class="active btnactive"><a href="/mobile/sport/altre-calcio.aspx">Altre calcio</a></li>
                <li class="active btnactive"><a href="/mobile/sport/altri-sports.aspx">Altri sport</a></li>

                <li class="active btnactive"><a href="/mobile/calcio-massa-carrara/default.aspx">Calcio Massa Carrara</a></li>

                <li class="active btnactive"><a href="/mobile/massa.aspx">Massa</a></li>
                <li class="active btnactive"><a href="/mobile/marina-di-massa.aspx">Marina di Massa</a></li>
                <li class="active btnactive"><a href="/mobile/montignoso.aspx">Montignoso</a></li>

                <li class="active btnactive"><a href="/mobile/carrara.aspx">Carrara</a></li>
                <li class="active btnactive"><a href="/mobile/marina-di-carrara.aspx">Marina di Carrara</a></li>

                <li class="active btnactive"><a href="/mobile/lunigiana-e-apuane.aspx">Lunigiana e Apuane</a></li>

                <li class="active btnactive"><a href="/mobile/topics.aspx">Topics</a></li>
                <li class="active btnactive"><a href="/mobile/fotogallery.aspx">Foto</a></li>
                <li class="active btnactive"><a href="/mobile/videogallery.aspx">Video</a></li>
                <li class="active btnactive"><a href="/mobile/ventiquattrore.aspx" id="A1">Ventiquattrore</a></li>
                <li class="active btnactive"><a href="/mobile/necrologie.aspx">Necrologie</a></li>
                
                <li class="active btnactive"><a href="#" id="targetSearch">Cerca</a></li>
                <li class="active btnactive"><a href="#" id="targetContact">Contatti</a></li>
            </ul>
        </div>
    </div>

    <div class="wrapper" style="padding-top: 124px;">
        <form name="aspnetForm" method="post" action="avance-a-una-ragazza-si-scatena-la-rissa-interviene-la-polizia-29378.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="5EE73322" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWBgKg8dajCAKakcPUBQL9n+COAgKU0oSGDgLI1Jf6BwLy2vWbAYxZ3CrZB1r3pxLNyYHsRCe44BN7" />
</div>
            <div class="wrap-gp">
                <div class="container-fluid">
                    <div id="searchcds" style="display: none;">
                        <div class="row-fluid margin10">
                            <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=it"></script>
                            <input name="ctl00$q" type="text" maxlength="512" id="ctl00_q" class="gsearch_q" style="width:60%;" />
                            <input type="submit" name="ctl00$btnSearch" value="Cerca" id="ctl00_btnSearch" class="margin-10" />
                            <input type="hidden" name="ctl00$cx" id="ctl00_cx" value="partner-pub-7072794799872786:3884420805" />
                            <input type="hidden" name="ctl00$cof" id="ctl00_cof" value="FORID:10" />
                            <input type="hidden" name="ctl00$ie" id="ctl00_ie" value="ISO-8859-1" />
                        </div>
                    </div>

                    <div id="contatti" style="display: none;" class="margin10">
                        <div class="row-fluid ">
                            <div class="span12 contatticds">
                                <h4 style="color: #e74c20; font-size: 15px;">LA REDAZIONE</h4>
                                <div style="height: 3px;"></div>
                                <div style="color: Black;">
                                    <img src="/controls/images/social/tel15.png" align="top" alt="Telefono redazione Massa Carrara" />
                                    <a href="tel:0585027167">0585 027167</a>
                                </div>
                                <div style="height: 5px;"></div>
                                <div style="color: Black;">
                                    <img src="/controls/images/social/posta15.png" align="top" alt="Email redazione Massa Carrara" style="margin-top: 2px; margin-right: 5px;" /><a href="mailto:redazione@voceapuana.com">redazione@voceapuana.com</a>
                                </div>
                                <div style="height: 10px;"></div>
                            </div>
                        </div>
                        <div class="row-fluid ">
                            <div class="span12 contatticds">
                                <h4 style="color: #e74c20; font-size: 15px;">PUBBLICITA'</h4>
                                <div style="height: 3px;"></div>
                                <div style="color: Black;">
                                    <img src="/controls/images/social/posta15.png" align="top" alt="Email pubblicità Massa Carrara" style="margin-top: 2px;" />
                                    <a href="mailto:commerciale@ligurianews.com">commerciale@ligurianews.com</a>
                                </div>
                            </div>
                        </div>

                        <div class="row-fluid">
                            <div class="rigapuntini"></div>
                        </div>
                    </div>


                    

                    

                    

    <div style="display: block;  position: fixed; left: 0; bottom: 0;  width: 100%; z-index: 9999;">
        <div style="width: 320px; margin: 0 auto">
            <div id='div-gpt-ad-MS_MBO' >
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-MS_MBO');
                        setInterval(function () { googletag.pubads().refresh([MS_MBO]); }, timeoutbanner);
                    });
                </script>
            </div>
        </div>
    </div>


    <div class="bannerM">
        <div id='div-gpt-ad-MS_Mobile_A'>
            <script type='text/javascript'>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-MS_Mobile_A') });
            </script>
        </div>
    </div>

    <div id="ctl00_ContentPlaceHolder1_pnlNavigazione">
	    
        <div class="row-fluid">
            <div class="span12">
                <h2 style="font-size: 21px;line-height: 1em;"><span id="ctl00_ContentPlaceHolder1_lblNavigazione"><a href='/mobile/cronaca.aspx' class='arancione'> CRONACA </a></span></h2>
            </div>
        </div>
    
</div>

    

    <div class="row-fluid margin10">
        <div class="span12">
                 <!-- Buttons start here. Copy this ul to your document. -->
                    <ul class="rrssb-buttons clearfix">
                        <li class="rrssb-facebook">
                            <!-- Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                            https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.voceapuana.com%2fmobile%2fmassa-carrara%2fcronaca%2favance-a-una-ragazza-si-scatena-la-rissa-interviene-la-polizia-29378.aspx" class="popup">
                                <span class="rrssb-icon">
                                    <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                                        <path d="M27.825,4.783c0-2.427-2.182-4.608-4.608-4.608H4.783c-2.422,0-4.608,2.182-4.608,4.608v18.434
                                            c0,2.427,2.181,4.608,4.608,4.608H14V17.379h-3.379v-4.608H14v-1.795c0-3.089,2.335-5.885,5.192-5.885h3.718v4.608h-3.726
                                            c-0.408,0-0.884,0.492-0.884,1.236v1.836h4.609v4.608h-4.609v10.446h4.916c2.422,0,4.608-2.188,4.608-4.608V4.783z"/>
                                    </svg>
                                </span>
                                <span class="rrssb-text">facebook</span>
                            </a>
                        </li>
                        <li class="rrssb-twitter">
                            <!-- Replace href with your Meta and URL information  -->
                            <a href="http://twitter.com/home?status=Avance+a+una+ragazza%2c+si+scatena+la+rissa%3a+interviene+la+polizia+http%3a%2f%2fwww.voceapuana.com%2fmobile%2fmassa-carrara%2fcronaca%2favance-a-una-ragazza-si-scatena-la-rissa-interviene-la-polizia-29378.aspx via @voceapuana" class="popup">
                                <span class="rrssb-icon">
                                    <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                         width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                                    <path d="M24.253,8.756C24.689,17.08,18.297,24.182,9.97,24.62c-3.122,0.162-6.219-0.646-8.861-2.32
                                        c2.703,0.179,5.376-0.648,7.508-2.321c-2.072-0.247-3.818-1.661-4.489-3.638c0.801,0.128,1.62,0.076,2.399-0.155
                                        C4.045,15.72,2.215,13.6,2.115,11.077c0.688,0.275,1.426,0.407,2.168,0.386c-2.135-1.65-2.729-4.621-1.394-6.965
                                        C5.575,7.816,9.54,9.84,13.803,10.071c-0.842-2.739,0.694-5.64,3.434-6.482c2.018-0.623,4.212,0.044,5.546,1.683
                                        c1.186-0.213,2.318-0.662,3.329-1.317c-0.385,1.256-1.247,2.312-2.399,2.942c1.048-0.106,2.069-0.394,3.019-0.851
                                        C26.275,7.229,25.39,8.196,24.253,8.756z"/>
                                    </svg>
                               </span>
                                <span class="rrssb-text">twitter</span>
                            </a>
                        </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=http%3a%2f%2fwww.voceapuana.com%2fmobile%2fmassa-carrara%2fcronaca%2favance-a-una-ragazza-si-scatena-la-rissa-interviene-la-polizia-29378.aspx" data-action="share/whatsapp/share"><span class="rrssb-icon">
                        <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90">
                            <path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"></path>
                        </svg></span><span class="rrssb-text">Whatsapp          </span></a>
                </li>
                    <li class="rrssb-telegram">
                        <a href="https://telegram.me/share/url?text=Avance a una ragazza, si scatena la rissa: interviene la polizia&url=http%3a%2f%2fwww.voceapuana.com%2fmobile%2fmassa-carrara%2fcronaca%2favance-a-una-ragazza-si-scatena-la-rissa-interviene-la-polizia-29378.aspx" data-action="share/whatsapp/share"><span class="rrssb-icon">
                            <svg aria-label="Telegram" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M9.15 20.477c-.684 0-.568-.26-.804-.91L6.33 12.933 21.84 3.73"></path><path d="M9.15 20.477c.53 0 .763-.242 1.06-.53l2.82-2.74-3.52-2.122"></path><path d="M9.51 15.085l8.524 6.297c.973.537 1.675.26 1.917-.903l3.47-16.35c.357-1.426-.54-2.07-1.47-1.65L1.573 10.34c-1.39.558-1.383 1.334-.253 1.68l5.23 1.63 12.104-7.635c.57-.346 1.096-.16.665.222"></path></svg></span><span class="rrssb-text">Telegram          </span></a>
                    </li>
                        <li class="rrssb-linkedin">
                            <!-- Replace href with your meta and URL information -->
                            <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3a%2f%2fwww.voceapuana.com%2fmobile%2fmassa-carrara%2fcronaca%2favance-a-una-ragazza-si-scatena-la-rissa-interviene-la-polizia-29378.aspx&amp;title=Avance+a+una+ragazza%2c+si+scatena+la+rissa%3a+interviene+la+polizia" class="popup">
                                <span class="rrssb-icon">
                                    <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                                        <path d="M25.424,15.887v8.447h-4.896v-7.882c0-1.979-0.709-3.331-2.48-3.331c-1.354,0-2.158,0.911-2.514,1.803
                                            c-0.129,0.315-0.162,0.753-0.162,1.194v8.216h-4.899c0,0,0.066-13.349,0-14.731h4.899v2.088c-0.01,0.016-0.023,0.032-0.033,0.048
                                            h0.033V11.69c0.65-1.002,1.812-2.435,4.414-2.435C23.008,9.254,25.424,11.361,25.424,15.887z M5.348,2.501
                                            c-1.676,0-2.772,1.092-2.772,2.539c0,1.421,1.066,2.538,2.717,2.546h0.032c1.709,0,2.771-1.132,2.771-2.546
                                            C8.054,3.593,7.019,2.501,5.343,2.501H5.348z M2.867,24.334h4.897V9.603H2.867V24.334z"/>
                                    </svg>
                                </span>
                                <span class="rrssb-text">linkedin</span>
                            </a>
                        </li>
                        <li class="rrssb-pinterest">
                            <!-- Replace href with your meta and URL information.  -->
                            <a href="http://pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.voceapuana.com%2fmobile%2fmassa-carrara%2fcronaca%2favance-a-una-ragazza-si-scatena-la-rissa-interviene-la-polizia-29378.aspx&amp;media=http%3a%2f%2fwww.voceapuana.com%2ffoto%2f2018%2f09%2f05%2fcsbqlvo1.jpg&amp;description=Avance+a+una+ragazza%2c+si+scatena+la+rissa%3a+interviene+la+polizia"  class="popup">
                                <span class="rrssb-icon">
                                    <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                                    <path d="M14.021,1.57C6.96,1.57,1.236,7.293,1.236,14.355c0,7.062,5.724,12.785,12.785,12.785c7.061,0,12.785-5.725,12.785-12.785
                                        C26.807,7.294,21.082,1.57,14.021,1.57z M15.261,18.655c-1.161-0.09-1.649-0.666-2.559-1.219c-0.501,2.626-1.113,5.145-2.925,6.458
                                        c-0.559-3.971,0.822-6.951,1.462-10.116c-1.093-1.84,0.132-5.545,2.438-4.632c2.837,1.123-2.458,6.842,1.099,7.557
                                        c3.711,0.744,5.227-6.439,2.925-8.775c-3.325-3.374-9.678-0.077-8.897,4.754c0.19,1.178,1.408,1.538,0.489,3.168
                                        C7.165,15.378,6.53,13.7,6.611,11.462c0.131-3.662,3.291-6.227,6.46-6.582c4.007-0.448,7.771,1.474,8.29,5.239
                                        c0.579,4.255-1.816,8.865-6.102,8.533L15.261,18.655z"/>
                                    </svg>
                                </span>
                                <span class="rrssb-text">pinterest</span>
                            </a>
                        </li>

                    </ul>
                <!-- Buttons end here -->              
        </div>
    </div>
    <div  itemscope itemtype="http://schema.org/NewsArticle">
    <div class="row-fluid" style="margin-top: 10px;">
        <div class="span12 text-center" style="position: relative;">
                <div id="ctl00_ContentPlaceHolder1_pnlEtichetta" class="sppCategoria" style="background-color:#E74C20;">
	
                    <span id="ctl00_ContentPlaceHolder1_lblEtichetta" class="sppTitoloCategoria">lite furibonda</span>
                
</div>
            <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img id="ctl00_ContentPlaceHolder1_ImgApt" class="lazy" data-original="http://www.voceapuana.com/foto/2018/09/05/csbqlvo1.jpg" src="/foto/2018/09/05/csbqlvo1.jpg" alt="Avance a una ragazza, si scatena la rissa: interviene la polizia" style="width:100%;border-width:0px;" />
                <meta itemprop="url" content="http://www.voceapuana.com/foto/2018/09/05/csbqlvo1.jpg">
                <meta itemprop="width" content="649">
                <meta itemprop="height" content="456">
            </div>
        </div>
    </div>
    <div class="row-fluid">
        <div class="span12">            
            <h1 class="altreaperturetitolo" itemprop="headline name"><span id="ctl00_ContentPlaceHolder1_lblTitolo">Avance a una ragazza, si scatena la rissa: interviene la polizia</span></h1>
            <h2 class="altreaperturesottotitolo"><span id="ctl00_ContentPlaceHolder1_lblSottoTitolo">L'episodio è accaduto nella notte in una discoteca tra Ronchi e Cinquale. Gli agenti hanno identificato 12 giovani</span></h2>
        </div>
    </div>
    <div class="row-fluid pApt">

        <div class="span12 giustificato testoarticolo">
            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.voceapuana.com/mobile/massa-carrara/cronaca/avance-a-una-ragazza-si-scatena-la-rissa-interviene-la-polizia-29378.aspx" />
            <meta itemprop='description' content='L`episodio è accaduto nella notte in una discoteca tra Ronchi e Cinquale. Gli agenti hanno identificato 12 giovani' />
            <meta itemprop='articleSection' content=Cronaca />
            <meta itemprop='keywords' content='notizie cronaca Massa-Carrara, notizie Massa e Carrara, cronaca Massa-Carrara,  avance, ragazza, scatena, rissa, interviene, polizia' />
            <meta itemprop='url' content='http://www.voceapuana.com/mobile/massa-carrara/cronaca/avance-a-una-ragazza-si-scatena-la-rissa-interviene-la-polizia-29378.aspx'  />

            <!-- <EdIndex> --> 
            <span  itemprop='articleBody'><strong class=''>Massa-Carrara</strong> - Notte movimentata per gli agenti dell’Ufficio Prevenzione Generale della Questura di Massa-Carrara, che hanno faticato non poco per dividere due gruppi, tutti giovani, con un’età compresa tra 17 e 21 anni: da una parte cinque ragazze e tre ragazzi tutti residenti in provincia di Lucca, dall’altra, quattro ragazzi dell’hinterland milanese, venuti alle mani per futili motivi.<br /><br />Intorno alle 5, personale della Polizia di Stato ha identificato dodici giovani, all’esterno di un locale da ballo tra Ronchi (Massa) e Cinquale (Montignoso); ha raccolto le testimonianze e acquisito i filmati del sistema di videosorveglianza del locale, che al momento sono al vaglio della polizia scientifica. <br /><br />Secondo una prima ricostruzione, la lite scoppia una prima volta, all’interno del locale per l’attenzione rivolta ad una ragazza del primo gruppo da parte di un ragazzo lombardo, che viene, per questo motivo, aggredito da uno dei ragazzi primo gruppo. Gli addetti alla sicurezza intervengono e riportano la calma allontanando i contendenti. La lite prosegue però fuori da locale, tanto che, all’arrivo degli agenti della Squadra Volante, i due gruppi cercano nuovamente lo scontro, tenuti a bada con non poca fatica, affrontandosi e insultandosi reciprocamente, complice anche qualche bicchiere di troppo. <br /><br />Tutti i ragazzi denunciano di aver riportato lievi escoriazioni, anche se non hanno inteso avvalersi delle cure mediche; qualche testimone parla anche del lancio di bottiglie. Gli accertamenti comunque procedono per valutare attentamente le singole posizioni nonché per verificare se le misure anti-covid siano state rispettate sia da parte del gestore del locale che da parte dei giovani, nei confronti dei quali scatterà comunque la denuncia per rissa. </span>
            <!-- </EdIndex> -->
                    <br />
                    
                    <br />
            <div class="firmaArt">
                <span itemprop='author' itemscope itemtype='http://schema.org/Person'><span itemprop='name'>REDAZIONE</span></span>
            </div>                       
            <div class="dataArt">
                <meta itemprop='datePublished' content='2020-06-28T15:40:01+02:00'/>28/06/2020 17:40:01
                <meta itemprop='dateModified' content='2020-06-28T15:40:01+02:00'/>
            </div>            
            <br style="clear:both" />
            <div class="firmaArt">
                <div><em><a href='mailto:redazione@voceapuana.com' style='color:#535A5B;'>redazione@voceapuana.com</a></em></div>
            </div>
            <br style="clear:both" />
            
            <div class="firmaArt">
                <span style="font-size: 10px; font-style:italic;  text-align:left;">
                    <div style="text-align:left;">
                        <span id="ctl00_ContentPlaceHolder1_lblCopyright">© RIPRODUZIONE RISERVATA</span>
                        
                    </div>
                </span>
            </div>                 
            
            <div style="height: 50px;"></div>


           <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <img itemprop="thumbnailUrl" src="http://www.voceapuana.com/images/lavoceapuana_googlenews.jpg" style="display:none;" alt="Notizie di sport a Massa e Cararra"/>
                <meta itemprop="url" content="http://www.voceapuana.com/images/lavoceapuana_googlenews.jpg">
                <meta itemprop="width" content="600">
                <meta itemprop="height" content="60">
            </div>
            <meta itemprop="name" content="La Voce Apuana" />
            <meta itemprop="url" content='http://www.voceapuana.com' />
            </div>

        </div>
    </div>
</div>


    

   <div class="row-fluid pApt">
       
   </div>

    <br style="clear:both" />
    <br style="clear:both" />

        <div class="row-fluid pApt">
            <div class="span12">
              
                                 <script type='text/javascript'><!--// <![CDATA[
                OA_show(2519);
                // ]]> --></script>  
            </div>
    </div>


    <div class="row-fluid margin10"  style="margin-bottom: 10px;">
        <div class="span12">
                 <!-- Buttons start here. Copy this ul to your document. -->
                    <ul class="rrssb-buttons clearfix">
                        <li class="rrssb-facebook">
                            <!-- Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                            https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.voceapuana.com%2fmobile%2fmassa-carrara%2fcronaca%2favance-a-una-ragazza-si-scatena-la-rissa-interviene-la-polizia-29378.aspx" class="popup">
                                <span class="rrssb-icon">
                                    <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                                        <path d="M27.825,4.783c0-2.427-2.182-4.608-4.608-4.608H4.783c-2.422,0-4.608,2.182-4.608,4.608v18.434
                                            c0,2.427,2.181,4.608,4.608,4.608H14V17.379h-3.379v-4.608H14v-1.795c0-3.089,2.335-5.885,5.192-5.885h3.718v4.608h-3.726
                                            c-0.408,0-0.884,0.492-0.884,1.236v1.836h4.609v4.608h-4.609v10.446h4.916c2.422,0,4.608-2.188,4.608-4.608V4.783z"/>
                                    </svg>
                                </span>
                                <span class="rrssb-text">facebook</span>
                            </a>
                        </li>
                        <li class="rrssb-twitter">
                            <!-- Replace href with your Meta and URL information  -->
                            <a href="http://twitter.com/home?status=Avance+a+una+ragazza%2c+si+scatena+la+rissa%3a+interviene+la+polizia+http%3a%2f%2fwww.voceapuana.com%2fmobile%2fmassa-carrara%2fcronaca%2favance-a-una-ragazza-si-scatena-la-rissa-interviene-la-polizia-29378.aspx via @voceapuana" class="popup">
                                <span class="rrssb-icon">
                                    <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                         width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                                    <path d="M24.253,8.756C24.689,17.08,18.297,24.182,9.97,24.62c-3.122,0.162-6.219-0.646-8.861-2.32
                                        c2.703,0.179,5.376-0.648,7.508-2.321c-2.072-0.247-3.818-1.661-4.489-3.638c0.801,0.128,1.62,0.076,2.399-0.155
                                        C4.045,15.72,2.215,13.6,2.115,11.077c0.688,0.275,1.426,0.407,2.168,0.386c-2.135-1.65-2.729-4.621-1.394-6.965
                                        C5.575,7.816,9.54,9.84,13.803,10.071c-0.842-2.739,0.694-5.64,3.434-6.482c2.018-0.623,4.212,0.044,5.546,1.683
                                        c1.186-0.213,2.318-0.662,3.329-1.317c-0.385,1.256-1.247,2.312-2.399,2.942c1.048-0.106,2.069-0.394,3.019-0.851
                                        C26.275,7.229,25.39,8.196,24.253,8.756z"/>
                                    </svg>
                               </span>
                                <span class="rrssb-text">twitter</span>
                            </a>
                        </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=http%3a%2f%2fwww.voceapuana.com%2fmobile%2fmassa-carrara%2fcronaca%2favance-a-una-ragazza-si-scatena-la-rissa-interviene-la-polizia-29378.aspx" data-action="share/whatsapp/share"><span class="rrssb-icon">
                        <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90">
                            <path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"></path>
                        </svg></span><span class="rrssb-text">Whatsapp          </span></a>
                </li>
                    <li class="rrssb-telegram">
                        <a href="https://telegram.me/share/url?text=Avance a una ragazza, si scatena la rissa: interviene la polizia&url=http%3a%2f%2fwww.voceapuana.com%2fmobile%2fmassa-carrara%2fcronaca%2favance-a-una-ragazza-si-scatena-la-rissa-interviene-la-polizia-29378.aspx" data-action="share/whatsapp/share"><span class="rrssb-icon">
                            <svg aria-label="Telegram" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M9.15 20.477c-.684 0-.568-.26-.804-.91L6.33 12.933 21.84 3.73"></path><path d="M9.15 20.477c.53 0 .763-.242 1.06-.53l2.82-2.74-3.52-2.122"></path><path d="M9.51 15.085l8.524 6.297c.973.537 1.675.26 1.917-.903l3.47-16.35c.357-1.426-.54-2.07-1.47-1.65L1.573 10.34c-1.39.558-1.383 1.334-.253 1.68l5.23 1.63 12.104-7.635c.57-.346 1.096-.16.665.222"></path></svg></span><span class="rrssb-text">Telegram          </span></a>
                    </li>
                        <li class="rrssb-linkedin">
                            <!-- Replace href with your meta and URL information -->
                            <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3a%2f%2fwww.voceapuana.com%2fmobile%2fmassa-carrara%2fcronaca%2favance-a-una-ragazza-si-scatena-la-rissa-interviene-la-polizia-29378.aspx&amp;title=Avance+a+una+ragazza%2c+si+scatena+la+rissa%3a+interviene+la+polizia" class="popup">
                                <span class="rrssb-icon">
                                    <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                                        <path d="M25.424,15.887v8.447h-4.896v-7.882c0-1.979-0.709-3.331-2.48-3.331c-1.354,0-2.158,0.911-2.514,1.803
                                            c-0.129,0.315-0.162,0.753-0.162,1.194v8.216h-4.899c0,0,0.066-13.349,0-14.731h4.899v2.088c-0.01,0.016-0.023,0.032-0.033,0.048
                                            h0.033V11.69c0.65-1.002,1.812-2.435,4.414-2.435C23.008,9.254,25.424,11.361,25.424,15.887z M5.348,2.501
                                            c-1.676,0-2.772,1.092-2.772,2.539c0,1.421,1.066,2.538,2.717,2.546h0.032c1.709,0,2.771-1.132,2.771-2.546
                                            C8.054,3.593,7.019,2.501,5.343,2.501H5.348z M2.867,24.334h4.897V9.603H2.867V24.334z"/>
                                    </svg>
                                </span>
                                <span class="rrssb-text">linkedin</span>
                            </a>
                        </li>
                        <li class="rrssb-pinterest">
                            <!-- Replace href with your meta and URL information.  -->
                            <a href="http://pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.voceapuana.com%2fmobile%2fmassa-carrara%2fcronaca%2favance-a-una-ragazza-si-scatena-la-rissa-interviene-la-polizia-29378.aspx&amp;media=http%3a%2f%2fwww.voceapuana.com%2ffoto%2f2018%2f09%2f05%2fcsbqlvo1.jpg&amp;description=Avance+a+una+ragazza%2c+si+scatena+la+rissa%3a+interviene+la+polizia"  class="popup">
                                <span class="rrssb-icon">
                                    <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                                    <path d="M14.021,1.57C6.96,1.57,1.236,7.293,1.236,14.355c0,7.062,5.724,12.785,12.785,12.785c7.061,0,12.785-5.725,12.785-12.785
                                        C26.807,7.294,21.082,1.57,14.021,1.57z M15.261,18.655c-1.161-0.09-1.649-0.666-2.559-1.219c-0.501,2.626-1.113,5.145-2.925,6.458
                                        c-0.559-3.971,0.822-6.951,1.462-10.116c-1.093-1.84,0.132-5.545,2.438-4.632c2.837,1.123-2.458,6.842,1.099,7.557
                                        c3.711,0.744,5.227-6.439,2.925-8.775c-3.325-3.374-9.678-0.077-8.897,4.754c0.19,1.178,1.408,1.538,0.489,3.168
                                        C7.165,15.378,6.53,13.7,6.611,11.462c0.131-3.662,3.291-6.227,6.46-6.582c4.007-0.448,7.771,1.474,8.29,5.239
                                        c0.579,4.255-1.816,8.865-6.102,8.533L15.261,18.655z"/>
                                    </svg>
                                </span>
                                <span class="rrssb-text">pinterest</span>
                            </a>
                        </li>
                    </ul>
                <!-- Buttons end here -->              
        </div>
    </div>
 
    <div class="bannerMR">
        <div id='div-gpt-ad-MedRecA'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-MedRecA');
                    setInterval(function () { googletag.pubads().refresh([MS_Med_Rec_A]); }, timeoutbanner);
                });
            </script>
        </div>
    </div>    

    <div class="bannerMR">
        <div id='div-gpt-ad-MedRecB'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-MedRecB');
                    setInterval(function () { googletag.pubads().refresh([MS_Med_Rec_B]); }, timeoutbanner);
                });
            </script>
        </div>
    </div>   

    <div class="bannerMR">
        <div id='div-gpt-ad-Half1'>
            <script type='text/javascript'>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-Half1') });
            </script>
        </div>
    </div>   

    <div class="bannerMR">
        <div id='div-gpt-ad-Half2'>
            <script type='text/javascript'>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-Half2') });
            </script>
        </div>
    </div> 

    <div class="bannerMR">
        <div id='div-gpt-ad-Half3'>
            <script type='text/javascript'>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-Half3') });
            </script>
        </div>
    </div> 

    <div class="bannerMR">
        <div id='div-gpt-ad-Half4'>
            <script type='text/javascript'>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-Half4') });
            </script>
        </div>
    </div> 

    <div class="bannerMR">
        <div id='div-gpt-ad-Half5'>
            <script type='text/javascript'>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-Half5') });
            </script>
        </div>
    </div> 

    <div class="bannerMR">
        <div id='div-gpt-ad-Half6'>
            <script type='text/javascript'>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-Half6') });
            </script>
        </div>
    </div> 


    <div class="bannerMR">
        <div id='div-gpt-ad-Half7'>
            <script type='text/javascript'>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-Half7') });
            </script>
        </div>
    </div> 

    <div class="bannerMR">
        <div id='div-gpt-ad-Half8'>
            <script type='text/javascript'>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-Half8') });
            </script>
        </div>
    </div> 



    <div>
          <script type='text/javascript'><!--// <![CDATA[
                OA_show(2514);
            // ]]> --></script>    
        </div>

    <div class="bannerMR">
        <div id='div-gpt-ad-MedRecC'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-MedRecC');
                    setInterval(function () { googletag.pubads().refresh([MS_Med_Rec_C]); }, timeoutbanner);
                });
            </script>
        </div>
    </div>   


    <div class="bannerMR">
        <div id='div-gpt-ad-Quarter1'>
            <script type='text/javascript'>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-Quarter1') });
            </script>
        </div>
    </div> 

    <div class="bannerMR">
        <div id='div-gpt-ad-Quarter2'>
            <script type='text/javascript'>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-Quarter2') });
            </script>
        </div>
    </div> 

    <div class="bannerMR">
        <div id='div-gpt-ad-Quarter3'>
            <script type='text/javascript'>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-Quarter3') });
            </script>
        </div>
    </div> 



        <script src="/include/social/jquery-1-10-2.min.js" type="text/javascript"></script>
    <script type="text/javascript">
        $.noConflict();
    </script>    <script src="/include/social/rrssb.min.js" type="text/javascript"></script>

      <script type='text/javascript'>
          $(document).ready(function () {
              $("[id^=PCT]").css('width', '').css('text-align','center');
          });
    </script>


                    <div class="row-fluid">
                        <div class="span12">
                        </div>
                    </div>
                    <div class="rigablumini">
                    </div>
                    <div class="row-fluid">
                        <div class="span12">
                            <p class="text-center" style="font-size: 11px;">
                                <a href="/mobile/">Home</a> |                             <a href="/mobile/cronaca.aspx">Cronaca</a> |                             <a href="/mobile/attualita.aspx">Attualità</a> |                             <a href="/mobile/politica.aspx">Politica</a> |                             <a href="/mobile/economia.aspx">Economia</a> |                             <a href="/mobile/cultura-e-spettacolo.aspx">Cultura</a> |                             <a href="/mobile/sport.aspx">Sport</a> |                             <a href="/mobile/sport/carrarese.aspx">Carrarese</a> |                             <a href="/mobile/sport/massese.aspx">Massese</a> |                                                         <a href="/mobile/fotogallery.aspx">Foto</a> 
                            </p>
                        </div>
                    </div>
                    <div class="row-fluid">
                        <div class="span12">
                            <p class="text-center" style="font-size: 11px;">
                                <a href="/mobile/massa.aspx" class="arancione">Massa</a> -                             <a href="/mobile/marina-di-massa.aspx">Marina di Massa</a> -                             <a href="/mobile/montignoso.aspx">Montignoso</a> |                             <a href="/mobile/carrara.aspx" class="arancione">Carrara</a> -                             <a href="/mobile/marina-di-carrara.aspx">Marina di Carrara</a> |                             <a href="/mobile/lunigiana-e-apuane.aspx">Lunigiana e Apuane</a>
                            </p>
                        </div>
                    </div>
                    <div class="rigablumini">
                    </div>
                    <div class="row-fluid">
                        <div class="span12">
                            <p class="text-center fs13">
                                Testata giornalistica registrata presso il tribunale di Massa n° 4/2017
                                <br />
                                
                                Direttore responsabile: Matteo Bernabè<br />
                                <a href="mailto:redazione@voceapuana.com" style="color: Black; font-weight: bold; font-size: 13px;">Contatta la Redazione</a><br />
                                <br />
                                <a href="/mobile/privacy.aspx" style="font-size: 11px;">Privacy e Cookie Policy </a>
                                <br />
                                <a href="#" style="color: Black; font-size: 11px;" class="cookiesetting">Impostazioni Cookie</a>
                                <br /><br />
                                <img src="/images/LN_GR.jpg" alt="Liguria News" /><br />
                            </p>
                        </div>
                    </div>
                </div>
            </div>
            <div id="NavigationBar">
                <div id="testo">
                    <div style="width: 25%; float: left; text-align: left; margin-top: 2px;">
                        <img src="/mobile/images/Arrow-Back-2-icon.png" id="hBack" alt="Notizie calciomercato Massese" /></div>
                    <div style="width: 25%; float: left; text-align: center; margin-top: 2px;">
                        <img src="/mobile/images/Recycle-icon.png" id="hRefresh" alt="Ultime notizie Massese" /></div>
                    <div style="width: 25%; float: left; text-align: center; margin-top: 2px;">
                        <img src="/mobile/images/Home-icon.png" id="hHome" alt="Ultime notizie Carrarese" /></div>
                    <div style="width: 25%; float: left; text-align: right; margin-top: 2px;">
                        <img src="/mobile/images/Arrow-Next-2-icon.png" id="hForw" alt="Notizie calciomercato Carrarese" /></div>
                </div>
            </div>

        </form>
    </div>




    
</body>
</html>

<script language="javascript" type="text/javascript">
    $("#menucds").hide();
    $("#searchcds").hide();
    $("#contatti").hide();

    $("#target").click(function () {
        $("#searchcds").hide();
        $("#contatti").hide();
        $("#menucds").toggle();
    });

    $("#targetContact").click(function () {
        $("#menucds").hide();
        $("#searchcds").hide();
        $("#contatti").toggle();
        window.scrollTo(0, 0);
        //        $('html, body').animate({
        //            scrollTop: $("#topSite").offset().top
        //        }, 2000);
    });

    $("#targetSearch").click(function () {
        $("#menucds").hide();
        $("#searchcds").toggle();
        $("#contatti").hide();
        window.scrollTo(0, 0);
        //        $('html, body').animate({
        //            scrollTop: $("#topSite").offset().top
        //        }, 2000);
    });


    $(document).ready(function () {
        var isFullScreen = window.navigator.standalone;
        if (isFullScreen == true) {
            $("#NavigationBar").slideDown('slow');
        }
    });

    $("#hBack").click(function () {
        window.history.back();
    });
    $("#hForw").click(function () {
        window.history.forward();
    });
    $("#hRefresh").click(function () {
        document.location.reload(true);
    });
    $("#hHome").click(function () {
        window.location = "/mobile/";
    });
    $("#ctl00_imgHome").click(function () {
        window.location = "/mobile/";
    });
    
    $(".cookiesetting").click(function (e) {
        __cmp('displayConsentUi');
        e.preventDefault();
    });

</script>

