

<!DOCTYPE html>


<html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" lang="it">
<head><title>
	Un nuovo centro socio-sanitario a Caniparola: spazi adeguati e nessuna barriera architettonica
</title><meta name="twitter:description" content="Inaugurato oggi (17 gennaio) il nuovo centro socio-sanitario collocato all&amp;#180;interno del &amp;quot;centro Palomar&amp;quot; a Caniparola di Fosdinovo, una struttura all’avanguardia e rispondente a tutti i criteri antisismici e di" /><meta name="twitter:title" content="Un nuovo centro socio-sanitario a Caniparola: spazi adeguati e nessuna barriera architettonica" /><meta name="twitter:creator" content="@voceapuana" /><meta name="twitter:site" content="@voceapuana" /><meta name="twitter:card" content="summary_large_image" /><meta name="description" content="La Voce Apuana - Inaugurato oggi (17 gennaio) il nuovo centro socio-sanitario collocato all&amp;#180;interno del &amp;quot;centro Palomar&amp;quot; a Caniparola di Fosdinovo, una struttura all’avanguardia e rispondente a tutti i criteri antisismici e di" /><meta name="keywords" content="notizie attualità Lunigiana e Apuane, notizie Massa e Carrara, attualità Lunigiana e Apuane,  nuovo, centro, socio, sanitario, caniparola, spazi" /><meta name="news_keywords" content="notizie attualità Lunigiana e Apuane, notizie Massa e Carrara, attualità Lunigiana e Apuane,  nuovo, centro, socio, sanitario, caniparola, spazi" /><meta name="DC.subject" content="notizie attualità Lunigiana e Apuane, notizie Massa e Carrara, attualità Lunigiana e Apuane, nuovo, centro, socio, sanitario, caniparola, spazi" /><meta name="DC.creator" /><meta name="DC.title" content="Un nuovo centro socio-sanitario a Caniparola: spazi adeguati e nessuna barriera architettonica" /><meta property="og:description" content="Inaugurato oggi (17 gennaio) il nuovo centro socio-sanitario collocato all&amp;#180;interno del &amp;quot;centro Palomar&amp;quot; a Caniparola di Fosdinovo, una struttura all’avanguardia e rispondente a tutti i criteri antisismici e di" /><meta property="og:url" content="http://www.voceapuana.com/lunigiana-e-apuane/attualita/un-nuovo-centro-socio-sanitario-a-caniparola-spazi-adeguati-e-nessuna-barriera-architettonica-24772.aspx" /><meta property="og:title" content="Un nuovo centro socio-sanitario a Caniparola: spazi adeguati e nessuna barriera architettonica" /><meta property="article:section" content="Attualità" /><meta property="article:tag" content="attualità Lunigiana e Apuane" /><meta property="article:tag" content="notizie Massa e Carrara" /><meta property="article:tag" content="notizie attualità Lunigiana e Apuane" /><meta name="twitter:image:src" content="http://www.voceapuana.com/foto/2020/01/17/ukdz5d4x.jpg" /><meta property="og:image:height" content="758" /><meta property="og:image:width" content="1024" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image" content="http://www.voceapuana.com/foto/2020/01/17/ukdz5d4x.jpg" /><meta property="article:modified_time" content="2020-01-17T20:06:50+01:00" /><meta property="article:published_time" content="2020-01-17T20:06:50+01:00" /><meta name="DC.date.issued" content="2020-01-17T20:06:50+01:00" />

<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="reply-to" content="redazione@voceapuana.com" />

<!-- GREYBOX -->
<script type="text/javascript">
    <!--
    var HOSTNAME = window.location.hostname;
    var GB_ROOT_DIR = "http://" + HOSTNAME + "/include/greybox/";
    -->
</script>


<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400,700' rel='stylesheet' type='text/css' />
<link href="/include/font/css/font-awesome.min.css" rel="stylesheet" type="text/css" />


<script type="text/javascript" src="/include/swfobject.js"></script>

<script type="text/javascript" src="/include/custom.js"></script>

<script type="text/javascript" src="/include/greybox/AJS.js"></script>
<script type="text/javascript" src="/include/greybox/AJS_fx.js"></script>
<script type="text/javascript" src="/include/greybox/gb_scripts.js"></script>
<link href="/include/greybox/gb_styles.css" rel="stylesheet" type="text/css" />
<link href="/include/amm2017.css?v=1" rel="stylesheet" type="text/css" />
<link href="/include/tickerpartita.css?v=1" rel="stylesheet" type="text/css" />

<link href='https://fonts.googleapis.com/css?family=Bree+Serif' rel='stylesheet' type='text/css' />
<link href='https://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css' />
<link href='https://fonts.googleapis.com/css?family=Lato:400,900' rel='stylesheet' type='text/css' />
<link href='https://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css' />

<meta itemprop="name" content="La Voce Apuana" />
<meta property="og:site_name" content="La Voce Apuana" />
<meta property="og:locale" content="it_IT" />
<meta property="fb:admins" content="100007794879352" />
<meta property="fb:app_id" content="1757770667846222" />


<!-- JQUERY-->
<script type="text/javascript" src="/include/js/jquery-1.9.1.min.js"></script>

<!-- LIGHT BOX -->
<script language="javascript" type="text/javascript" src="/js/lightbox/js/jquery.lightbox.js"></script>
<link href="/js/lightbox/css/jquery.lightbox.css" rel="stylesheet" type="text/css" />



<script language="javascript" src="/include/jcarousel/lib/jquery.jcarousel.js" type="text/javascript"></script>

<link rel="stylesheet" type="text/css" href="/include/jcarousel/skin/tango/skin.css?2" />
<link type="text/css" href="/include/uitab/themes/base/jquery.ui.all.css?1" rel="stylesheet" />

<script type="text/javascript" src="/include/uitab/jquery.ui.core.js"></script>
<script type="text/javascript" src="/include/uitab/jquery.ui.widget.js"></script>
<script type="text/javascript" src="/include/uitab/jquery.ui.tabs.js"></script>


<script language="javascript" type="text/javascript" src="/js/jquery.lazyload.min.js"></script>

<!-- Innder fade per meteo -->
<script type="text/javascript" src="/include/jquery.innerfade.js"></script>

<!-- ROUNDED CORNERS -->
<script type="text/javascript" src="/include/rounded_corners_lite.inc.js"></script>

<link rel="shortcut icon" href="http://www.voceapuana.com/favicon.ico" />
<link rel="icon" href="http://www.voceapuana.com/favicon.ico" />

<link href="/include/lva.css?v=1" rel="stylesheet" type="text/css" />
<link href="/include/css2015.css?v=7" rel="stylesheet" type="text/css" />
<link href="/include/css2017.css?v=1" rel="stylesheet" type="text/css" />

<link href="http://www.voceapuana.com/rss/default.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Tutte le notizie" />
<link href="http://www.voceapuana.com/rss/cronaca.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Cronaca" />
<link href="http://www.voceapuana.com/rss/attualita.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: AttualitÃ " />
<link href="http://www.voceapuana.com/rss/politica.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Politica" />
<link href="http://www.voceapuana.com/rss/economia.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Economia" />
<link href="http://www.voceapuana.com/rss/cultura-e-spettacolo.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Cultura e Spettacolo" />
<link href="http://www.voceapuana.com/rss/massa.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Massa" />
<link href="http://www.voceapuana.com/rss/marina-di-massa.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Marina di Massa" />
<link href="http://www.voceapuana.com/rss/montignoso.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Montignoso" />
<link href="http://www.voceapuana.com/rss/carrara.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Carrara" />
<link href="http://www.voceapuana.com/rss/marina-di-carrara.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Marina di Carrara" />
<link href="http://www.voceapuana.com/rss/lunigiana-e-apuane.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Lunigiana e Apuane" />
<link href="http://www.voceapuana.com/rss/sport.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: tutte le notizie di Sport" />
<link href="http://www.voceapuana.com/rss/carrarese.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Carrarese" />
<link href="http://www.voceapuana.com/rss/massese.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Massese" />
<link href="http://www.voceapuana.com/rss/altre-calcio.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Altre Calcio" />
<link href="http://www.voceapuana.com/rss/altri-sport.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Altri Sport" />

<link href="http://www.voceapuana.com/rss/calcio-massa-carrara.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Calcio Massa Carrara" />
<link href="http://www.voceapuana.com/rss/eccellenza.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Calcio Massa Carrara :: Eccellenza" />
<link href="http://www.voceapuana.com/rss/promozione.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Calcio Massa Carrara :: Promozione" />
<link href="http://www.voceapuana.com/rss/prima-categoria.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Calcio Massa Carrara :: Prima Categoria" />
<link href="http://www.voceapuana.com/rss/seconda-categoria.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Calcio Massa Carrara :: Seconda Categoria" />
<link href="http://www.voceapuana.com/rss/terza-categoria.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Calcio Massa Carrara :: Terza Categoria" />
<link href="http://www.voceapuana.com/rss/calcio-junior.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Calcio Massa Carrara :: Calcio Junior" />
<link href="http://www.voceapuana.com/rss/femminile.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Calcio Massa Carrara :: Femminile" />
<link href="http://www.voceapuana.com/rss/extra.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Calcio Massa Carrara :: Extra" />
<link href="http://www.voceapuana.com/rss/tornei.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Calcio Massa Carrara :: Tornei" />
<link href="http://www.voceapuana.com/rss/eventi.aspx" rel="alternate" type="application/rss+xml" title="La Voce Apuana :: Calcio Massa Carrara :: Eventi" />








<script type="text/javascript" src="/include/uitab/jquery.ui.core.js"></script>
<script type="text/javascript" src="/include/uitab/jquery.ui.widget.js"></script>
<script type="text/javascript" src="/include/uitab/jquery.ui.tabs.js"></script>

<script src="/js/magnificpopup/jquery.magnific-popup.min.js" type="text/javascript"></script>
<link href="/js/magnificpopup/magnific-popup.css" rel="stylesheet" type="text/css" />

<link href="/js/bootstrapCarousel/css/bootstrap.css" rel="stylesheet" type="text/css" />


<script type="text/javascript">
<!--

            $(function () {
                // $(".lightbox").lightBox();
                // $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'dark_rounded', allowresize: false });

                $('.magnificPopup').magnificPopup({
                    type: 'image',
                    gallery: {
                        enabled: false
                    }
                });

                $('.magnificPopupgallery').magnificPopup({
                    type: 'image',
                    gallery: {
                        enabled: true
                    }
                });

                $("div.lazy").lazyload({
                    effect: "fadeIn",
                    threshold: 350,
                    failure_limit: 100
                });
                $("img.lazy").lazyload({
                    effect: "fadeIn",
                    threshold: 350,
                    failure_limit: 100
                });
            });
</script>

<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '1757770667846222',
            cookie: true,
            xfbml: true,
            version: 'v2.8'
        });
        FB.AppEvents.logPageView();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-100734956-1', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');

</script>


<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
</script>


<script type='text/javascript'>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</script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=475'></script>
<meta property="article:publisher" content="https://www.facebook.com/voceapuana/" /><meta property="og:type" content="article" /><link id="idlink" rel="canonical" href="http://www.voceapuana.com/lunigiana-e-apuane/attualita/un-nuovo-centro-socio-sanitario-a-caniparola-spazi-adeguati-e-nessuna-barriera-architettonica-24772.aspx" /><link id="AMPlink" rel="amphtml" href="http://www.voceapuana.com/amp/un-nuovo-centro-socio-sanitario-a-caniparola-spazi-adeguati-e-nessuna-barriera-architettonica-24772.aspx" /><link href="/include/articolo.css" rel="stylesheet" type="text/css" /><link href="/include/social/rrssb.css" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="https://netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" /><link href="/include/social/jquery.floating-social-share.min.css" rel="stylesheet" type="text/css" />    

    
   
    <script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=475'></script> 

    <script>
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');
    </script>
    <style type="text/css">
     
           .submenusport ul {
    margin-top: 0px;
}     
      

        #floatingSocialShare .twitter {
            background-color: #26c4f1 !important;
        }

        .rrssb-buttons li.rrssb-telegram a  {
            background-color: #2ca5e0;
        }           

    </style>
</head>
<body>
    <form name="form1" method="post" action="un-nuovo-centro-socio-sanitario-a-caniparola-spazi-adeguati-e-nessuna-barriera-architettonica-24772.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5MDk0NzQyODNkZNnPp8I22+uRQlLo2AoGbm8VFigt" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="AF1E55D8" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWCwKS5obfBgLGj8NEAqGPnpULAszOgcIMAvmlkdICAu7FuP0DArqQlJQEAp/5s4kCAvDD0f8PAtWsz9QFAuWQ0fALQu4MrcpPxcoRZAuMVxG+eJkOV7A=" />
    <div class="containerAll zindexAlto">
        <!-- HEADER -->
        <div class="div_header ">
            

<div id="div-gpt-ad-1465823715881-0" style="position: fixed; top: 0; left: 0;">
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1465823715881-0');
            setInterval(function () { googletag.pubads().refresh([MS_SKIN]); }, 30000);
        });
    </script>
</div>

<div id="div-gpt-ad-sbot" style="position: fixed; bottom: -250px; left: 0; z-index:9999">
      <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-sbot');
            setInterval(function () { googletag.pubads().refresh([MS_SBOT]); }, 30000);
        });
    </script>
</div>


<script type="text/javascript">
    var w = window.innerWidth; $(window).width();
    var posleft = 0;
    if (w == 1920) {
        document.getElementById("div-gpt-ad-1465823715881-0").style.left = '-8px';
        document.getElementById("div-gpt-ad-sbot").style.left = '-8px';
    } else if (w > 1920) {
        posleft =((w - 1920) / 2) - 8;
        document.getElementById("div-gpt-ad-1465823715881-0").style.left = posleft + 'px';
        document.getElementById("div-gpt-ad-sbot").style.left = posleft + 'px';
    } else {
        posleft = ((1920 - w) / 2) + 8;
        document.getElementById("div-gpt-ad-1465823715881-0").style.left = '-' + posleft + 'px';
        document.getElementById("div-gpt-ad-sbot").style.left = '-' + posleft + 'px';
    }

    setTimeout(function () {
        var iframe = document.getElementById("google_ads_iframe_/1024121/MS_SKIN_0");
        if (iframe) {
            var doc = (iframe.contentDocument) ? iframe.contentDocument : iframe.contentWindow.document;
            if (doc.body.innerHTML != "") {
                $('form').prepend("<div id='divSkinTop' style='cursor:pointer; height: 100px; display: block;'></div>");
            };
        }
    }, 2000);

    $("#div-gpt-ad-sbot").hover(function () {
        $("#div-gpt-ad-sbot").animate({bottom: '0'}, "fast");
    });

    $("#div-gpt-ad-sbot").mouseout(function () {
        $("#div-gpt-ad-sbot").animate({bottom: '-250px'}, "slow");
    });

</script>


<div class="lva_overlay" id="dol1" style="display: none;">
    <div class="lva_wrap_overlay">
         <div class="lva_overlay_header">
             <span class="fs11">Chiusura in <span id="secDOL">10</span> secondi</span> - <b><a href="#" class="chiudiDOL">Chiudi</a></b>
         </div>
        <div id="div-gpt-ad-dol-1">
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-dol-1');
                });
            </script>
        </div>
    </div>
</div>


<div id="fb-root"></div>
<div class="zindexAlto">
    <div class="contentHeader">



         <div class="spazioBannerTop">
        </div>
        <div style="width: 100%; background-color: #FFFFFF;">
            <div style="background-color: #FFFFFF;">
                <div id='div-gpt-ad-TopLeaderboard' class="bannerTopLeaderoard">
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-TopLeaderboard');
                            setInterval(function () { googletag.pubads().refresh([MS_Top_Leaderboard]); }, 30000);
                        });
                    </script>
                </div>
                <div id='div-gpt-ad-TopMini' class="bannerTopMini">
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-TopMini');
                        });
                    </script>
                </div>
            </div>
        </div>
        <div class="spazioBannerTop">
        </div>

       <div class="gruppoLN">
        <img src="/images/header_liguria-news-19.png" usemap="#image-map">
        <map name="image-map">
            
            <area target="_self" alt="Genova Post" title="Genova Post" href="http://www.genovapost.com" coords="184,3,265,26" shape="rect">
            <area target="_self" alt="La Voce del Tigullio" title="La Voce del Tigullio" href="https://www.vocetigullio.com" coords="278,3,381,25" shape="rect">
            <area target="_self" alt="Città della Spezia" title="Città della Spezia" href="http://www.cittadellaspezia.com" coords="400,3,510,25" shape="rect">
            <area target="_self" alt="La Voce Apuana" title="La Voce Apuana" href="http://www.voceapuana.com" coords="522,3,622,25" shape="rect">
        </map>
    </div>

        <div class="clear height5px">
        </div>
        <div class="containerLaRedazione" style="width: 116px; color: Black; margin-top: 24px;">
            <span id="ctrlHeader1_lblLaRedazione" class="titoliniHeader arancione">LA REDAZIONE</span>
            <div class="height8px">
            </div>
            <img src="/images/tel15.png" alt="telefono redazione massa carrara" />
            <span style="font-size: 13px;">0585 027167</span>
            <div class="height5px"></div>
            <div>
                <img src="/images/posta15ge.png" alt="notizie massa carrara" />
                <a href="mailto:redazione@voceapuana.com" class="styleLaRedazione" style="color: #000; font-weight: 400; text-decoration: none; font-size: 13px;">Scrivici</a>
            </div>
            <div class="height8px">
            </div>
        </div>
        <div class="containerPubblicita" style="width: 121px; color: Black; margin-top: 24px;">
            <span id="ctrlHeader1_Label1" class="titoliniHeader arancione">PUBBLICITA'</span>
            <div class="height8px">
            </div>

            <a href="pubblicita.aspx" title="pubblicità massa carrara" class="nero" style="font-size: 13px;">Contattaci</a>
        </div>
        
        <div class="containerLastUpdate" style="margin-left: 30px; width: 436px;">
            <!--49px-->
            <div id="ctrlHeader1_pnlLastUpdate">
	
                <div class="divLastUpdate" style="font-size: 11px; margin-left: 10px; margin-top: 2px;">
                    Ultimo aggiornamento ore <span class='arancione bold'>22.04</span> del   <span class='arancione bold'>17 Gennaio 2020</span>
                </div>
            
</div>
            <a id="ctrlHeader1_hrLogo" href="/"><img id="ctrlHeader1_imgLogo" title="Notizie Massa Carrara" src="/images/voceapuana.png" alt="Notizie Massa Carrara" border="0" style="margin-bottom: 4px;" /></a>
            <br />
        </div>

        <div style="display: block; float: left; margin-left: 71px; margin-top: 20px; margin-right: 3px; font-family: 'Open Sans'; font-size: 11px; text-align: center;">
            <a href="/ventiquattrore.aspx" title="Ventiquattrore di notizie a Massa Carrara" style="color: #ff0000">
                <img src="/images/24.png" alt="Ventiquattrore di notizie a Massa Carrara" /><br />
                Tutte le notizie</a>
        </div>

        <div class="containerSocial" style="width: 83px; margin-left: 40px; text-align: right; margin-top: 18px;">
            <div id="ctrlHeader1_pnlgp">
	
                <a href="https://www.facebook.com/voceapuana/" target="_blank"
                    title="Facebook La Voce Apuana">
                    <img src="/images/facebook.png" alt="Facebook La Voce Apuana" border="0" style="width: 24px;" />
                </a><a href="https://twitter.com/voceapuana" target="_blank" title="Twitter La Voce Apuana">
                    <img src="/images/twitter.png" alt="Twitter La Voce Apuana" border="0" style="width: 24px;" />
                </a><a href="/rss.aspx" target="_blank" title="RSS La Voce Apuana">
                    <img src="/images/rss_header.jpg" alt="RSS La Voce Apuana" border="0" style="width: 24px;" />
                </a>
                <div style="margin-top: 8px;">
                    
                </div>
                <div class="containerGSearch">
                    
<script type="text/javascript" src="http://www.google.it/coop/cse/brand?form=cse-search-box&amp;lang=it"></script>
<script language="javascript" type="text/javascript">
//<![CDATA[
sfFocus = function() {
	var sfEls = document.getElementsByTagName("INPUT");
	for (var i=0; i<sfEls.length; i++) {
		sfEls[i].onfocus=function() {
			this.className+=" sffocus";
		}
		sfEls[i].onblur=function() {
			this.className=this.className.replace(new RegExp(" sffocus\\b"), "");
		}
	}
}
if (window.attachEvent) window.attachEvent("onload", sfFocus);
//]]>
</script>
<input name="ctrlHeader1$ctrlGoogleSearch1$q" type="text" maxlength="512" size="31" id="ctrlHeader1_ctrlGoogleSearch1_q" class="gsearch_q" />
<input type="submit" name="ctrlHeader1$ctrlGoogleSearch1$_btnSearch" value="Cerca" id="ctrlHeader1_ctrlGoogleSearch1__btnSearch" class="gsearch_button" />

<input type="hidden" name="ctrlHeader1$ctrlGoogleSearch1$cx" id="ctrlHeader1_ctrlGoogleSearch1_cx" value="partner-pub-7072794799872786:3884420805" />
<input type="hidden" name="ctrlHeader1$ctrlGoogleSearch1$cof" id="ctrlHeader1_ctrlGoogleSearch1_cof" value="FORID:10" />
<input type="hidden" name="ctrlHeader1$ctrlGoogleSearch1$ie" id="ctrlHeader1_ctrlGoogleSearch1_ie" value="ISO-8859-1" />

                </div>
            
</div>
        </div>
        <div class="rigaHeader">
        </div>
    </div>
    <div class="clear"></div>
    <div class="containerMenu">
        <div class="topmenu">
            <div class="clsFloatLeft">
                <ul>
                    <li><a href="/" title="Notizie Massa Carrara">Home</a></li>
                    <li><a href="/primo-piano.aspx" title="News Massa Carrara">Primo piano</a></li>
                    <li><a href="/cronaca.aspx" title="Cronaca Massa Carrara">Cronaca</a></li>
                    <li><a href="/attualita.aspx" title="Attualità Massa Carrara">Attualità</a></li>
                    <li><a href="/politica.aspx" title="Politica Massa Carrara">Politica</a></li>
                    <li><a href="/economia.aspx" title="Economia Massa Carrara">Economia</a></li>
                    <li><a href="/cultura-e-spettacolo.aspx" title="Cultura Massa Carrara">Cultura</a></li>
                    <li><a href="/sport.aspx" title="Notizie Sport Massa Carrara">Sport</a></li>
                    <li><a href="/carrarese.aspx" title="Notizie Carrarese">Carrarese</a></li>
                    <li><a href="/massese.aspx" title="Notizie Massese">Massese</a></li>

                </ul>
            </div>
        </div>
    </div>
    <div class="containerSubMenuLocalita">
        <div class="submenuLocalita">
            <div class="clsFloatLeft">
                <ul>
                    <li><a href="/massa.aspx" title="Notizie Massa"  style="margin-left: 15px !important">Massa</a></li>
                    <li><a href="/marina-di-massa.aspx" title="Notizie Marina di Massa">Marina di Massa</a></li>
                    <li><a href="/montignoso.aspx" title="Notizie Montignoso">Montignoso</a></li>                   
                    <li><a href="/carrara.aspx" title="Notizie Carrara">Carrara</a></li>
                    <li><a href="/marina-di-carrara.aspx" title="Notizie Marina di Carrara">Marina di Carrara</a></li>
                    <li><a href="/lunigiana-e-apuane.aspx" class="separatoreMargine" title="Notizie Lunigiana e Apuane">Lunigiana Apuane</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="containerSubMenu">
        <div class="submenu">
            <div class="clsFloatLeft">
                <ul>
                    <li><a href="/calcio-massa-carrara/default.aspx" title="Notizie Calcio Massa Carrara" class="verde" style="margin-left: 15px;">Calcio Massa Carrara</a></li>
                    <li><a href="/necrologie.aspx">Necrologie</a></li>
                    <li><a href="/topics.aspx">Topics</a></li>                    
                    <li><a href="/fotogallery.aspx">Fotogallery</a></li>
                    <li><a href="/videogallery.aspx">Videogallery</a></li>
                </ul>
            </div>
        </div>
    </div>
    

    
    <div id="ctrlHeader1_pnlBanner">
	                
        <div id='div-gpt-ad-Maxileaderboard' style='width: 997px; text-align: center;'>            
            <div style="height: 5px; clear: both" class="zindexAlto"></div>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-Maxileaderboard');
                    setInterval(function () { googletag.pubads().refresh([MS_Maxileaderboard]); }, 30000);
                });
            </script>
        </div>
    
</div>
    <div style="height: 5px; clear: both"></div>







</div>


        </div>
        <!-- MAIN -->
        <div class="div_main margineSinistro">            
            <div class="div_left zindexAlto">
                <div style="clear:both"></div>
                <div id="pnlArticoloNormale">
	
                    <div class="div_apertura etichettaGrigiaSP padbot0">
                       <div class="etichettaArancione"></div>
                        <p  class="etichettaTitoli robo"><span id="lblNavigazione"><a href='/attualita.aspx' class='arancione'>ATTUALITÀ</a></span></p>
                    </div>

                
</div>
                
                <div style="clear:both"></div>
                <div style="width: 635px; float: left; margin-top: 10px;">
                 <!-- Buttons start here. Copy this ul to your document. -->
                    <ul class="rrssb-buttons clearfix">
                        <li class="rrssb-facebook">
                            <!-- Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                            https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.voceapuana.com%2flunigiana-e-apuane%2fattualita%2fun-nuovo-centro-socio-sanitario-a-caniparola-spazi-adeguati-e-nessuna-barriera-architettonica-24772.aspx" class="popup">
                                <span class="rrssb-icon">
                                    <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                                        <path d="M27.825,4.783c0-2.427-2.182-4.608-4.608-4.608H4.783c-2.422,0-4.608,2.182-4.608,4.608v18.434
                                            c0,2.427,2.181,4.608,4.608,4.608H14V17.379h-3.379v-4.608H14v-1.795c0-3.089,2.335-5.885,5.192-5.885h3.718v4.608h-3.726
                                            c-0.408,0-0.884,0.492-0.884,1.236v1.836h4.609v4.608h-4.609v10.446h4.916c2.422,0,4.608-2.188,4.608-4.608V4.783z"/>
                                    </svg>
                                </span>
                                <span class="rrssb-text">facebook</span>
                            </a>
                        </li>
                        <li class="rrssb-twitter">
                            <!-- Replace href with your Meta and URL information  -->
                            <a href="http://twitter.com/home?status=Un+nuovo+centro+socio-sanitario+a+Caniparola%3a+spazi+adeguati+e+nessuna+barriera+architettonica+http%3a%2f%2fwww.voceapuana.com%2flunigiana-e-apuane%2fattualita%2fun-nuovo-centro-socio-sanitario-a-caniparola-spazi-adeguati-e-nessuna-barriera-architettonica-24772.aspx via @voceapuana" class="popup">
                                <span class="rrssb-icon">
                                    <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                         width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                                    <path d="M24.253,8.756C24.689,17.08,18.297,24.182,9.97,24.62c-3.122,0.162-6.219-0.646-8.861-2.32
                                        c2.703,0.179,5.376-0.648,7.508-2.321c-2.072-0.247-3.818-1.661-4.489-3.638c0.801,0.128,1.62,0.076,2.399-0.155
                                        C4.045,15.72,2.215,13.6,2.115,11.077c0.688,0.275,1.426,0.407,2.168,0.386c-2.135-1.65-2.729-4.621-1.394-6.965
                                        C5.575,7.816,9.54,9.84,13.803,10.071c-0.842-2.739,0.694-5.64,3.434-6.482c2.018-0.623,4.212,0.044,5.546,1.683
                                        c1.186-0.213,2.318-0.662,3.329-1.317c-0.385,1.256-1.247,2.312-2.399,2.942c1.048-0.106,2.069-0.394,3.019-0.851
                                        C26.275,7.229,25.39,8.196,24.253,8.756z"/>
                                    </svg>
                               </span>
                                <span class="rrssb-text">twitter</span>
                            </a>
                        </li>
                        <li class="rrssb-telegram">
                            <a href="https://telegram.me/share/url?text=Un nuovo centro socio-sanitario a Caniparola: spazi adeguati e nessuna barriera architettonica&url=http%3a%2f%2fwww.voceapuana.com%2flunigiana-e-apuane%2fattualita%2fun-nuovo-centro-socio-sanitario-a-caniparola-spazi-adeguati-e-nessuna-barriera-architettonica-24772.aspx" data-action="share/whatsapp/share"><span class="rrssb-icon">
                                <svg aria-label="Telegram" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M9.15 20.477c-.684 0-.568-.26-.804-.91L6.33 12.933 21.84 3.73"></path><path d="M9.15 20.477c.53 0 .763-.242 1.06-.53l2.82-2.74-3.52-2.122"></path><path d="M9.51 15.085l8.524 6.297c.973.537 1.675.26 1.917-.903l3.47-16.35c.357-1.426-.54-2.07-1.47-1.65L1.573 10.34c-1.39.558-1.383 1.334-.253 1.68l5.23 1.63 12.104-7.635c.57-.346 1.096-.16.665.222"></path></svg></span><span class="rrssb-text">Telegram          </span></a>
                        </li>
                        <li class="rrssb-linkedin">
                            <!-- Replace href with your meta and URL information -->
                            <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3a%2f%2fwww.voceapuana.com%2flunigiana-e-apuane%2fattualita%2fun-nuovo-centro-socio-sanitario-a-caniparola-spazi-adeguati-e-nessuna-barriera-architettonica-24772.aspx&amp;title=Un+nuovo+centro+socio-sanitario+a+Caniparola%3a+spazi+adeguati+e+nessuna+barriera+architettonica" class="popup">
                                <span class="rrssb-icon">
                                    <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                                        <path d="M25.424,15.887v8.447h-4.896v-7.882c0-1.979-0.709-3.331-2.48-3.331c-1.354,0-2.158,0.911-2.514,1.803
                                            c-0.129,0.315-0.162,0.753-0.162,1.194v8.216h-4.899c0,0,0.066-13.349,0-14.731h4.899v2.088c-0.01,0.016-0.023,0.032-0.033,0.048
                                            h0.033V11.69c0.65-1.002,1.812-2.435,4.414-2.435C23.008,9.254,25.424,11.361,25.424,15.887z M5.348,2.501
                                            c-1.676,0-2.772,1.092-2.772,2.539c0,1.421,1.066,2.538,2.717,2.546h0.032c1.709,0,2.771-1.132,2.771-2.546
                                            C8.054,3.593,7.019,2.501,5.343,2.501H5.348z M2.867,24.334h4.897V9.603H2.867V24.334z"/>
                                    </svg>
                                </span>
                                <span class="rrssb-text">linkedin</span>
                            </a>
                        </li>
                        <li class="rrssb-pinterest">
                            <!-- Replace href with your meta and URL information.  -->
                            <a href="http://pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.voceapuana.com%2flunigiana-e-apuane%2fattualita%2fun-nuovo-centro-socio-sanitario-a-caniparola-spazi-adeguati-e-nessuna-barriera-architettonica-24772.aspx&amp;media=http%3a%2f%2fwww.voceapuana.com%2ffoto%2f2020%2f01%2f17%2fukdz5d4x.jpg&amp;description=Un+nuovo+centro+socio-sanitario+a+Caniparola%3a+spazi+adeguati+e+nessuna+barriera+architettonica"  class="popup">
                                <span class="rrssb-icon">
                                    <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                                    <path d="M14.021,1.57C6.96,1.57,1.236,7.293,1.236,14.355c0,7.062,5.724,12.785,12.785,12.785c7.061,0,12.785-5.725,12.785-12.785
                                        C26.807,7.294,21.082,1.57,14.021,1.57z M15.261,18.655c-1.161-0.09-1.649-0.666-2.559-1.219c-0.501,2.626-1.113,5.145-2.925,6.458
                                        c-0.559-3.971,0.822-6.951,1.462-10.116c-1.093-1.84,0.132-5.545,2.438-4.632c2.837,1.123-2.458,6.842,1.099,7.557
                                        c3.711,0.744,5.227-6.439,2.925-8.775c-3.325-3.374-9.678-0.077-8.897,4.754c0.19,1.178,1.408,1.538,0.489,3.168
                                        C7.165,15.378,6.53,13.7,6.611,11.462c0.131-3.662,3.291-6.227,6.46-6.582c4.007-0.448,7.771,1.474,8.29,5.239
                                        c0.579,4.255-1.816,8.865-6.102,8.533L15.261,18.655z"/>
                                    </svg>
                                </span>
                                <span class="rrssb-text">pinterest</span>
                            </a>
                        </li>
                    </ul>
                <!-- Buttons end here -->                
                </div>
                <div class="divClear">
                </div>
                <div itemscope itemtype="http://schema.org/NewsArticle">
                <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.voceapuana.com/lunigiana-e-apuane/attualita/un-nuovo-centro-socio-sanitario-a-caniparola-spazi-adeguati-e-nessuna-barriera-architettonica-24772.aspx" />
                <meta itemprop='description' content='Inaugurato oggi (17 gennaio) il nuovo centro socio-sanitario collocato all&#180;interno del &quot;centro Palomar&quot; a Caniparola di Fosdinovo, una struttura all’avanguardia e rispondente a tutti i criteri antisismici e di' />
                <meta itemprop='articleSection' content=Attualità />
                <meta itemprop='keywords' content='notizie attualità Lunigiana e Apuane, notizie Massa e Carrara, attualità Lunigiana e Apuane,  nuovo, centro, socio, sanitario, caniparola, spazi' />
                <meta itemprop='url' content='http://www.voceapuana.com/lunigiana-e-apuane/attualita/un-nuovo-centro-socio-sanitario-a-caniparola-spazi-adeguati-e-nessuna-barriera-architettonica-24772.aspx'  />
                <h1 itemprop="headline name" class="h1Titolo">
                    Un nuovo centro socio-sanitario a Caniparola: spazi adeguati e nessuna barriera architettonica
                </h1>
                <h2 class="pSottotitolo">
                    <span id="hlBottomTitolo"></span></h2>
                <div class="divisorioSottoTitolo">
                </div>

               <div style="position: relative">
                 <div id="pnlEtichetta" class="sppCategoria" style="left: 4px; right: initial;">
	
                    <span id="lblEtichetta" class="sppTitoloCategoria">presenti saccardi e casani</span>
                 
</div>
                </div>

                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="float: left;">
                <a id="hlFoto" title="Un nuovo centro socio-sanitario a Caniparola: spazi adeguati e nessuna barriera architettonica" class="magnificPopup" title="Un nuovo centro socio-sanitario a Caniparola: spazi adeguati e nessuna barriera architettonica" href="http://www.voceapuana.com/foto/2020/01/17/ukdz5d4x.jpg"><img id="imgImmagine" itemprop="thumbnailUrl" class="lazy  marginRight7border" title="Un nuovo centro socio-sanitario a Caniparola: spazi adeguati e nessuna barriera architettonica" src="http://www.voceapuana.com/foto/2020/01/17/ukdz5d4x.jpg" alt="Un nuovo centro socio-sanitario a Caniparola: spazi adeguati e nessuna barriera architettonica" align="left" width="300" border="0" /></a>
                    <meta itemprop="url" content="http://www.voceapuana.com/foto/2020/01/17/ukdz5d4x.jpg">
                    <meta itemprop="width" content="1024">
                    <meta itemprop="height" content="758">
                                        
                </div>
                <div class="divArticolo">
                    <div class="spanArticolo" itemprop="articleBody">
                        <!-- <EdIndex> --> 
                        <strong class=''>Lunigiana e Apuane</strong> - Inaugurato oggi (17 gennaio) il nuovo centro socio-sanitario collocato all'interno del "centro Palomar" a Caniparola di Fosdinovo, una struttura all’avanguardia e rispondente a tutti i criteri antisismici e di accreditamento.<br /><br />“Sono contenta - dice l’assessore alla salute della Regione Toscana Stefania Saccardi - di inaugurare questo distretto che arricchisce il territorio, anche perchè sono convinta che gli ospedali funzionano meglio con il sostegno della rete territoriale. Oltre ai servizi di base qui è presente anche la parte sociale, che è determinante per dare un supporto a tutta la popolazione. Giornate come questa mi rendono orgogliosa della sanità pubblica e del ruolo che anche qui ha avuto la regione Toscana. Infine, un ringraziamento a tutti coloro che giornalmente si impegnano per garantire servizi di qualità”.<br /><br />“Per me oggi è una doppia soddisfazione - evidenzia il direttore generale dell'Azienda USL Toscana nord ovest Maria Letizia Casani -. In primo luogo perché quando si arricchisce un territorio di strutture sanitarie che funzionano è sempre un momento di gioia, in secondo luogo perché questo territorio è casa mia e quindi vi sono legata emotivamente.<br /><br />Voglio ringraziare l’ufficio tecnico che ha effettuato i lavori in tempo record, cosa non scontata negli enti pubblici, e la dottoressa De Lauretis, tra l’altro presente oggi qui a Fosdinovo, che mi ha preceduto in questo ruolo e del cui lavoro ho l’onore di raccogliere i frutti”.<br /><br />“Sono felice - evidenzia il sindaco del Comune di Fosdinovo Camilla Bianchi - perché questa comunità aspettava da tempo i nuovi locali per il distretto. Così avviciniamo la sanità al territorio e lo facciamo nella maniera migliore, con un centro che ha tutte le certificazioni e che rappresenta un punto di riferimento fondamentale per i cittadini. Ringrazio anche la giunta precedente, che ha avviato il percorso che la portato all’apertura del centro”.<br /><br />“Questa inaugurazione - sottolinea il presidente della Società della Salute Lunigiana Riccardo Varese – è una conferma del fatto che la SdS della Lunigiana funziona; anche se ci sono ancora problemi da risolvere, dobbiamo essere fieri del lavoro che abbiamo fatto in questi difficili anni”.<br /><br />“Oggi con l’inaugurazione del distretto di Caniparola - aggiunge il direttore della Società della Salute Rosanna Vallelonga - abbiamo raggiunto un altro obiettivo che ci permetterà di fornire prestazioni di qualità ad una popolazione che da tempo aspettava questa struttura. Voglio ringraziare tutti coloro che si sono impegnati per ottenere questo risultato importante per tutto il territorio della Lunigiana”.<br /><br />Grazie agli spazi messi a disposizione dal Comune di Fosdinovo, sono stati effettuati i lavori di adeguamento della struttura. Sono 180 i metri quadrati che ospiteranno le attività del distretto, realizzato nel rispetto della normativa antisismica e senza barriere architettoniche.<br /><br />La progettazione ha previsto locali e servizi rispondenti ai criteri di accreditamento delle strutture sanitarie oltre alle necessità espresse dalla Direzione Sanitaria.<br /><br />In particolare sono stati  realizzati quattro ambulatori, di cui due con annesso locale spogliatoio, un ambulatorio destinato ai prelievi, un ambulatorio con annesso locale spogliatoio e bagno per visite ecografiche e ginecologiche.<br /><br />Oltre agli ambulatori, il nuovo centro distrettuale ha un locale destinato a CUP prospiciente la sala d’attesa, bagni per il pubblico (divisi tra uomini e donne) un bagno per persone disabili, spogliatoi per il personale, un locale per deposito materiale pulito ed un locale per deposito materiale sporco.<br /><br />Sono state curate particolarmente le finiture, con porte interne e colorazione alle pareti che potessero rendere i locali accoglienti e funzionali, ma nel contempo lavabili e sanificabili, come previsto sempre dalla normativa di accreditamento. Gli ambulatori sono riscaldati e raffrescati mediante pompe di calore.<br /><br />L’impegno economico per l’Asl è di  circa 150.000 euro complessivi. Il Comune di Fosdinovo è entrato a far parte della zona socio sanitaria della Lunigiana a partire dall’aprile 2015, mentre precedentemente era collocato nella Zona delle Apuane.<br /><br />Fosdinovo è un comune con un’estensione di 48,63 Kmq e una popolazione di 4.702 abitanti. La frazione di Caniparola, ospita quasi la metà della popolazione totale del comune.<br /><br />Prima dell’inaugurazione della struttura di Fosdinovo,  Saccardi, Casani e Vallelonga avevano partecipato anche ad un incontro dal titolo “Quali prospettive per l’ospedale di Pontremoli: riflessioni sullo stato della sanità in Lunigiana” organizzato dal Comune di Pontremoli e dai sindacati SPI CGIL, FNP CISL e UILP UIL.<br /><br />In seguito le autorità si erano anche spostate in ospedale per la presentazione di un nuovo macchinario donato dall’associazione di promozione sociale  “CIO NEL CUORE APS onlus”. Si tratta di un elettrocardiografo di ultima generazione per il Pronto Soccorso dell’ospedale di Pontremoli  e la consegna ufficiale si è svolta nell’ambito dei festeggiamenti per la giornata del Patrono Sant’Antonio Abate.<br /><br />L’associazione ha ringraziato in particolare i commercianti dei mercati natalizi di Piazza Italia a Pontremoli per il generoso contributo e tutti coloro che hanno concretamente partecipato alla realizzazione del progetto.
                        <!-- </EdIndex> -->
                    </div>
                </div>
                <div class="divFirma">
                    <div class="divdata">
                        <meta itemprop='datePublished' content='2020-01-17T20:06:50+01:00'/>Venerdì 17 gennaio 2020 alle 21:06:50
                        <meta itemprop='dateModified' content='2020-01-17T20:06:50+01:00'/>
                    </div>
                    <div class="divInternaFirma">
                        <div class="divTextRight">
                            <span itemprop='author' itemscope itemtype='http://schema.org/Person'><span itemprop='name'></span></span></div>
                        <div class="divHeight5px">
                        </div>
                        <div class="divGray divTextRight">
                            <em>
                                <a href='mailto:redazione@voceapuana.com' class='colorMail'>redazione@voceapuana.com</a></em></div>
                        <div class="divTextRight5px">
                        </div>
                        
                        <span class="divspanCopy">
                            <div class="divTextRight">
                                <span id="lblCopyright">© RIPRODUZIONE RISERVATA</span>
                                
                            </div>
                        </span>
                    </div>
                </div>
                <div style="clear: both"></div>
                
                <div style="clear: both"></div>
               
                

                

               


                <div class="divBottom10Clear">
                    

<div style="text-align: left; width: 626px;">
  
</div>

<div id="ctrlFoto1_pnlPages">
	    
    <div style="width:626px; text-align:center; vertical-align:middle; margin-top: 10px;">
        <center>
            
        </center>
    </div>

</div>


    <div style="clear:both; height: 30px;"></div>
    <div id="ctrlFoto1_pnlArticoli">
	
        <div align="left">
            
        </div>
    
</div>






 <br />

                </div>
                <br />
                <div style="clear: both"></div>
       
               
            
                 <script type='text/javascript'><!--// <![CDATA[
                    OA_show(2519);
                // ]]> --></script>         
               
                   <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                      <img itemprop="thumbnailUrl" src="http://www.voceapuana.com/images/lavoceapuana_googlenews.jpg" style="display:none;" alt="Notizie Massa Carrara"/>
                      <meta itemprop="url" content="http://www.voceapuana.com/images/lavoceapuana_googlenews.jpg">
                      <meta itemprop="width" content="600">
                      <meta itemprop="height" content="60">
                    </div>
                    <meta itemprop="name" content="Voce Apuana" />
                    <meta itemprop="url" content='http://www.voceapuana.com' />
                  </div>
               
</div>
                <!-- -->
                <br />
                <div id="pnlFooter">
	
                    <!-- 2010_1_Internal -->
                    <div id='div-gpt-ad-Internal' style='width:468px; height:60px; margin: 0 auto; '>
                        <script type='text/javascript'>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-Internal');
                            });
                        </script>
                    </div>
                    <div class="divMenuBasso">
                        <div class="submenusport">
                            <ul>
                                <li><a href="/" title="Notizie Massa Carrara">Home</a></li>
                                <li><a href="/primo-piano.aspx" title="News Massa Carrara">Primo piano</a></li>
                                <li><a href="/cronaca.aspx" title="Cronaca Massa Carrara">Cronaca</a></li>
                                <li><a href="/politica.aspx" title="Politica Massa Carrara">Politica</a></li>
                                <li><a href="/economia.aspx" title="Ecomonia Massa Carrara">Economia</a></li>
                                <li><a href="/cultura-e-spettacolo.aspx" title="Cultura Massa Carrara">Cultura</a></li>
                                <li><a href="/sport.aspx" title="Notizie Sport Massa Carrara">Sport</a></li>
                                <li><a href="/calcio-massa-carrara/default.aspx" title="Notizie Calcio Massa Carrara" class="verde">Calcio Massa Carrara</a></li>
                            </ul>
                        </div>
                    </div>
                    <br />
                        <div id='div-gpt-ad-GERG336x280' style='width:336px; height:280px; margin: 0 auto;'>
                            <script type='text/javascript'>
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-GERG336x280');
                                });
                            </script>
                        </div>
  
                
</div>
            </div>
            <div class="div_right">
                <div id="pnlDX" class="div_right zindexAlto">
	
<div class="marginLeft15 zindexAlto">

    

    <div id='div-gpt-ad-MedRecA' style='width: 300px; height: 250px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-MedRecA');
                setInterval(function () { googletag.pubads().refresh([MS_Med_Rec_A]); }, 30000);
            });
        </script>
    </div>


    <div id='div-gpt-ad-MedRecB' style='width: 300px; height: 250px; margin-top: 20px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-MedRecB');
                setInterval(function () { googletag.pubads().refresh([MS_Med_Rec_B]); }, 30000);
            });
        </script>
    </div>


    <br style="clear: both;" />
    <div id="ctl08_pnlinevidenza">
		
        <div class="etichettaGrigiaSondaggio padbot0">
            <div class="etichettaArancione"></div>
            <h2 class="etichettaTitoli robo"><a href="/in-evidenza.aspx" style="color: #e74c20;">In Evidenza</a></h2>
        </div>
        <div>
            
                    <div>
                        <div style="display: block; width: 300px; height: 150px; overflow: hidden; position: relative;">
                            
                            <div id="ctl08_dlInEvidenza_ctl00_pnlFoto" class="panelfotogallery250 lazy" data-original="http://www.voceapuana.com/foto/2019/02/18/gxrywuv1.jpg" style="background-size: 300px; background-repeat: no-repeat;">
			
                                <a id="ctl08_dlInEvidenza_ctl00_hlLightbox" href="/in-evidenza/Cresce-l-attesa-per-la-White-Marble-Marathon-24674.aspx"><img id="ctl08_dlInEvidenza_ctl00_imgTra" src="../../images/trasparente.png" height="150" width="300" border="0" /></a>
                            
		</div>
                        </div>

                        <h3 class="titoliprimopiano" style="width: 300px; padding: 0; text-align: left; padding-left: 2px; margin-top: 5px;">
                            <a id="ctl08_dlInEvidenza_ctl00_hlTitolo" title="Cresce l'attesa per la White Marble Marathon" class="titoloMultimediaDX" href="/in-evidenza/cresce-l-attesa-per-la-white-marble-marathon-24674.aspx"><font color="Black">Cresce l'attesa per la White Marble Marathon</font></a>
                            
                        </h3>
                        <div class="paragrafoprimopiano">
                            <a id="ctl08_dlInEvidenza_ctl00_hlTesto"></a>
                        </div>
                    </div>
                
                    <div>
                        <div style="display: block; width: 300px; height: 150px; overflow: hidden; position: relative;">
                            <div id="ctl08_dlInEvidenza_ctl01_pnlEtichetta" class="sppCategoria">
			
                                <span id="ctl08_dlInEvidenza_ctl01_litEtichetta" class="sppTitoloCategoria">da non perdere</span>
                            
		</div>
                            <div id="ctl08_dlInEvidenza_ctl01_pnlFoto" class="panelfotogallery250 lazy" data-original="http://www.voceapuana.com/foto/2020/01/15/cmuxwjk0.jpg" style="background-size: 300px; background-repeat: no-repeat;">
			
                                <a id="ctl08_dlInEvidenza_ctl01_hlLightbox" href="/in-evidenza/-La-Castagnata-con-farina-Dop-della-Lunigiana-venerdi-24-gennaio-all-agriturismo-Montagna-Verde-24703.aspx"><img id="ctl08_dlInEvidenza_ctl01_imgTra" src="../../images/trasparente.png" height="150" width="300" border="0" /></a>
                            
		</div>
                        </div>

                        <h3 class="titoliprimopiano" style="width: 300px; padding: 0; text-align: left; padding-left: 2px; margin-top: 5px;">
                            <a id="ctl08_dlInEvidenza_ctl01_hlTitolo" title="&quot;La Castagnata con farina Dop della Lunigiana&quot;, venerdì 24 gennaio all'agriturismo Montagna Verde" class="titoloMultimediaDX" href="/in-evidenza/-la-castagnata-con-farina-dop-della-lunigiana-venerdi-24-gennaio-all-agriturismo-montagna-verde-24703.aspx"><font color="Black">"La Castagnata con farina Dop della Lunigiana", venerdì 24 gennaio all'agriturismo Montagna Verde</font></a>
                            
                        </h3>
                        <div class="paragrafoprimopiano">
                            <a id="ctl08_dlInEvidenza_ctl01_hlTesto"></a>
                        </div>
                    </div>
                
                    <div>
                        <div style="display: block; width: 300px; height: 150px; overflow: hidden; position: relative;">
                            <div id="ctl08_dlInEvidenza_ctl02_pnlEtichetta" class="sppCategoria">
			
                                <span id="ctl08_dlInEvidenza_ctl02_litEtichetta" class="sppTitoloCategoria">successo</span>
                            
		</div>
                            <div id="ctl08_dlInEvidenza_ctl02_pnlFoto" class="panelfotogallery250 lazy" data-original="http://www.voceapuana.com/foto/2020/01/09/420ggw24.jpg" style="background-size: 300px; background-repeat: no-repeat;">
			
                                <a id="ctl08_dlInEvidenza_ctl02_hlLightbox" href="/in-evidenza/Prosegue-fino-al-1-marzo-2020-la-mostra-Burri-Morandi-e-altri-amici-24561.aspx"><img id="ctl08_dlInEvidenza_ctl02_imgTra" src="../../images/trasparente.png" height="150" width="300" border="0" /></a>
                            
		</div>
                        </div>

                        <h3 class="titoliprimopiano" style="width: 300px; padding: 0; text-align: left; padding-left: 2px; margin-top: 5px;">
                            <a id="ctl08_dlInEvidenza_ctl02_hlTitolo" title="Prosegue fino al 1° marzo 2020 la mostra &quot;Burri Morandi e altri amici&quot;" class="titoloMultimediaDX" href="/in-evidenza/prosegue-fino-al-1-marzo-2020-la-mostra-burri-morandi-e-altri-amici-24561.aspx"><font color="Black">Prosegue fino al 1° marzo 2020 la mostra "Burri Morandi e altri amici"</font></a>
                            
                        </h3>
                        <div class="paragrafoprimopiano">
                            <a id="ctl08_dlInEvidenza_ctl02_hlTesto"></a>
                        </div>
                    </div>
                
        </div>
        <br style="clear: both;" />
    
	</div>


    <div id='div-gpt-ad-MedRecC' style='width: 300px; height: 250px; margin-top: 20px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-MedRecC');
                setInterval(function () { googletag.pubads().refresh([MS_Med_Rec_C]); }, 30000);
            });
        </script>
    </div>

    <br class="brClear" />
    
<div>
    <p class="primopianotitolo titoloMultimedia">
        <span id="ctl08_ctrlDX_multimedia1_lblTitoloPPMultimedia">VIDEOGALLERY</span>
    </p>
    <div class="fotorubriche250">
        <div id="ctl08_ctrlDX_multimedia1_pnlSmallVideoImage" class="panelfotogallery250" style="background-image: url(https://i.ytimg.com/vi/jSL8rWaQrMA/hqdefault.jpg);background-size: 300px;background-position: 50% 50%; background-repeat: no-repeat;display: block;">
		
                <a id="ctl08_ctrlDX_multimedia1_hlSmallVideo" title="Manifestazione studenti a Massa, parla il presidente della Provincia Lorenzetti" href="/videogallery/manifestazione-studenti-a-massa-parla-357.aspx"><img title="Manifestazione studenti a Massa, parla il presidente della Provincia Lorenzetti" src="../../images/pulsante_play_300.png" border="0" /></a>                             
        
	</div>
        <h2 class="titoliprimopiano titoloElementoMultimedia">             
            <a id="ctl08_ctrlDX_multimedia1_hlTitoloSmallVideo" class="titoloMultimediaDX" href="/videogallery/manifestazione-studenti-a-massa-parla-357.aspx"><font color="Black">Manifestazione studenti a Massa, parla il presidente della Provincia Lorenzetti</font></a>
        </h2>                                  
    </div> 
    <div style="clear: both; height: 10px;"></div>
</div> 

    <br class="brClear" />
    
<div>
    <p class="primopianotitolo titoloMultimedia">
        <span id="ctl08_ctrlDX_multimedia2_lblTitoloPPMultimedia">VIDEOGALLERY</span>
    </p>
    <div class="fotorubriche250">
        <div id="ctl08_ctrlDX_multimedia2_pnlSmallVideoImage" class="panelfotogallery250" style="background-image: url(https://i.ytimg.com/vi/nuZ-bme72I0/hqdefault.jpg);background-size: 300px;background-position: 50% 50%; background-repeat: no-repeat;display: block;">
		
                <a id="ctl08_ctrlDX_multimedia2_hlSmallVideo" title="&quot;Operazione Samba&quot;, sequestrati 300 chili di cocaina nascosti nel granito" href="/videogallery/-operazione-samba-sequestrati-300-chili-355.aspx"><img title="&quot;Operazione Samba&quot;, sequestrati 300 chili di cocaina nascosti nel granito" src="../../images/pulsante_play_300.png" border="0" /></a>                             
        
	</div>
        <h2 class="titoliprimopiano titoloElementoMultimedia">             
            <a id="ctl08_ctrlDX_multimedia2_hlTitoloSmallVideo" class="titoloMultimediaDX" href="/videogallery/-operazione-samba-sequestrati-300-chili-355.aspx"><font color="Black">"Operazione Samba", sequestrati 300 chili di cocaina nascosti nel granito</font></a>
        </h2>                                  
    </div> 
    <div style="clear: both; height: 10px;"></div>
</div> 





    <div id='div-gpt-ad-MedRecD' style='width: 300px; height: 250px; margin-top: 20px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-MedRecD');
                setInterval(function () { googletag.pubads().refresh([MS_Med_Rec_D]); }, 30000);
            });
        </script>

    </div>
    -
    

    <br class="brClear" />
    
<div>
    <p class="primopianotitolo titoloMultimedia">
        <span id="ctl08_ctrlDX_multimedia3_lblTitoloPPMultimedia">FOTOGALLERY</span>
    </p>
    <div class="fotorubriche250">
        <div id="ctl08_ctrlDX_multimedia3_pnlSmallVideoImage" class="panelfotogallery250" style="background-image: url(http://www.voceapuana.com/foto/2020/01/17/ua3namvk.jpg);background-size: 300px;background-position: 50% 50%; background-repeat: no-repeat;display: block;">
		
                <a id="ctl08_ctrlDX_multimedia3_hlSmallVideo" title="«Vogliamo scuole sicure», in 1500 in piazza a Massa" href="/fotogallery/-vogliamo-scuole-sicure-in-1500-in-716_1.aspx"><img title="«Vogliamo scuole sicure», in 1500 in piazza a Massa" src="../../images/trasparente_principale_410.png" border="0" /></a>                             
        
	</div>
        <h2 class="titoliprimopiano titoloElementoMultimedia">             
            <a id="ctl08_ctrlDX_multimedia3_hlTitoloSmallVideo" class="titoloMultimediaDX" href="/fotogallery/-vogliamo-scuole-sicure-in-1500-in-716_1.aspx"><font color="Black">«Vogliamo scuole sicure», in 1500 in piazza a Massa</font></a>
        </h2>                                  
    </div> 
    <div style="clear: both; height: 10px;"></div>
</div> 

    <br class="brClear" />
    
<div>
    <p class="primopianotitolo titoloMultimedia">
        <span id="ctl08_ctrlDX_multimedia4_lblTitoloPPMultimedia">VIDEOGALLERY</span>
    </p>
    <div class="fotorubriche250">
        <div id="ctl08_ctrlDX_multimedia4_pnlSmallVideoImage" class="panelfotogallery250" style="background-image: url(https://i.ytimg.com/vi/W9qVMU-VIB4/hqdefault.jpg);background-size: 300px;background-position: 50% 50%; background-repeat: no-repeat;display: block;">
		
                <a id="ctl08_ctrlDX_multimedia4_hlSmallVideo" title="Tragedia sulle Apuane: muoiono marito e moglie. Il recupero del Soccorso Alpino" href="/videogallery/tragedia-sulle-apuane-muoiono-marito-e-354.aspx"><img title="Tragedia sulle Apuane: muoiono marito e moglie. Il recupero del Soccorso Alpino" src="../../images/pulsante_play_300.png" border="0" /></a>                             
        
	</div>
        <h2 class="titoliprimopiano titoloElementoMultimedia">             
            <a id="ctl08_ctrlDX_multimedia4_hlTitoloSmallVideo" class="titoloMultimediaDX" href="/videogallery/tragedia-sulle-apuane-muoiono-marito-e-354.aspx"><font color="Black">Tragedia sulle Apuane: muoiono marito e moglie. Il recupero del Soccorso Alpino</font></a>
        </h2>                                  
    </div> 
    <div style="clear: both; height: 10px;"></div>
</div> 


    
<link href="/include/poll.css" rel="stylesheet" type="text/css" />
    <script language="javascript" type="text/javascript">
        $(document).ready(function () {
            var imgPoll = new Image();
            imgPoll.src = '/images/poll_1.gif';

            $("div.poll-total").each(function (index, elem) {
                var value = $(elem).attr("rel");
                animateResults(value);
            });

            $(".submit").click(function () {
                var idPoll = $(this).attr('rel');
                var divChoices = $(this).parent().attr('id');
                var choices = $(this).parent().find("span").find("input").attr('name');
                var idChoices = $("input[name='" + choices + "']:checked").val();
                var ControlloVoto = $('#hiddenControlloVoto').val();
                $(this).attr("disabled", "true");
                $("div[rel$=dpq" + idPoll + "]").css("cursor", "wait");
                $.ajax({
                    url: "/UpdatePoll.ashx?pID=" + idPoll + "&cID=" + idChoices + "&ControlloVoto=" + ControlloVoto,
                    success: function (msg) {
                        $("div[rel$=dpq" + idPoll + "]").css("cursor", "default");
                        $(this).attr("disabled", "false")
                        $("#" + divChoices).hide();
                        $("div[rel$=anws" + idPoll + "]").fadeOut("fast").html(msg).fadeIn("fast", function () { animateResults(idPoll); });
                    }
                });
                return false;
            });

            function animateResults(idanws) {
                $("div[rel$=anws" + idanws + "] img[class$=xxx]").each(function () {
                    var percentage = $(this).attr("val");
                    $(this).css({ width: "0%" }).animate({ width: percentage }, 'slow');
                });
            }

        });
    </script>
    <style type="text/css">
           .rblClass input
           {
                margin-right: 10px;
                margin-top: 10px;
                margin-left: 10px;
               }
               
           .rblClass label
           {
                font-family:'Open Sans';
                font-size: 13px;
               }        
            .poll-result {
                font-size: 13px;
                 font-family:'Open Sans';              
            }
                      
    </style>
<br />
<div id="ctl08_ctrlPoll2_pnlPollContainer">
		
<div class="div_apertura etichettaGrigiaSondaggio padbot0">
<div class="etichettaArancione"></div>
<p  class="etichettaTitoli robo">Sondaggio</p>
</div>

<div id="ctl08_ctrlPoll2_divPoll" class="poll-box" style="background: none; border-top: 0px;">
   
     <div id="ctl08_ctrlPoll2_rptElencoPoll_ctl00_divPollQuestion" rel="dpq32">
          <div class="poll-question" style="font-family:'Open Sans Condensed'; background: none; border: 0; font-size: 14px;">
              Parcheggi a pagamento a Marina di Carrara. Favorevole o contrario?
              
              <input type="hidden" value='32' id='hiddenPoll32' />
              <input type="hidden" value='1' id='hiddenControlloVoto' />
          </div>
          <div id="ctl08_ctrlPoll2_rptElencoPoll_ctl00_divAnswers" class="div_answers" style="font-family:'Open Sans'" rel="anws32">
          </div>    
          <div id="ctl08_ctrlPoll2_rptElencoPoll_ctl00_pnlChoices">
			
              <span id="ctl08_ctrlPoll2_rptElencoPoll_ctl00_rblChoices" class="rblClass" rel="poll32"><input id="ctl08_ctrlPoll2_rptElencoPoll_ctl00_rblChoices_0" type="radio" name="ctl08$ctrlPoll2$rptElencoPoll$ctl00$rblChoices" value="112" checked="checked" /><label for="ctl08_ctrlPoll2_rptElencoPoll_ctl00_rblChoices_0">Favorevole in ogni caso</label><br /><input id="ctl08_ctrlPoll2_rptElencoPoll_ctl00_rblChoices_1" type="radio" name="ctl08$ctrlPoll2$rptElencoPoll$ctl00$rblChoices" value="113" /><label for="ctl08_ctrlPoll2_rptElencoPoll_ctl00_rblChoices_1">Favorevole ma solo in caso di riduzione di stalli blu a Carrara centro</label><br /><input id="ctl08_ctrlPoll2_rptElencoPoll_ctl00_rblChoices_2" type="radio" name="ctl08$ctrlPoll2$rptElencoPoll$ctl00$rblChoices" value="114" /><label for="ctl08_ctrlPoll2_rptElencoPoll_ctl00_rblChoices_2">Favorevole solo se i proventi vengono utilizzati per il litorale</label><br /><input id="ctl08_ctrlPoll2_rptElencoPoll_ctl00_rblChoices_3" type="radio" name="ctl08$ctrlPoll2$rptElencoPoll$ctl00$rblChoices" value="115" /><label for="ctl08_ctrlPoll2_rptElencoPoll_ctl00_rblChoices_3">Contrario</label></span>  
              <div style="clear:both; height: 15px;"></div>
              <input type="button" value="Vota" class="submit" id='btnSubmit' rel='32'  />   
              <div style="clear:both; height: 15px;"></div>
          
		</div>
      </div>
     
</div>

	</div>

    

    

    <br class="brClear" />
    <div style='width: 300px; height: 250px; margin-top: 20px;'>
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(2514);
            // ]]> --></script>
    </div>

    <div id="ctl08_pnlNecrologie">
		
        <br class="brClear" />
        <div class="etichettaGrigiaSondaggio padbot0">
            <div class="etichettaArancione"></div>
            <h2 class="etichettaTitoli robo"><a href="/necrologie.aspx" style="color: #e74c20;">Necrologie</a></h2>
        </div>
        <div>
            
                    <div>
                        <p class="titoliprimopiano" style="width: 300px; padding: 0; text-align: left; padding-left: 2px; margin-top: 5px;">
                            <a id="ctl08_rptNecrologie_ctl00_hlTitolo" class="titoloMultimediaDX lineh15" href="/necrologie/annuncio-famiglia/98/anna-maria-capineri.aspx"><font color="Black"><strong>Anna Maria Capineri</strong><small> - Annuncio Famiglia</small></font></a>
                        </p>
                    </div>
                
                    <div>
                        <p class="titoliprimopiano" style="width: 300px; padding: 0; text-align: left; padding-left: 2px; margin-top: 5px;">
                            <a id="ctl08_rptNecrologie_ctl01_hlTitolo" class="titoloMultimediaDX lineh15" href="/necrologie/annuncio-famiglia/97/anna-bedini.aspx"><font color="Black"><strong>Anna Bedini</strong><small> - Annuncio Famiglia</small></font></a>
                        </p>
                    </div>
                
                    <div>
                        <p class="titoliprimopiano" style="width: 300px; padding: 0; text-align: left; padding-left: 2px; margin-top: 5px;">
                            <a id="ctl08_rptNecrologie_ctl02_hlTitolo" class="titoloMultimediaDX lineh15" href="/necrologie/annuncio-famiglia/96/franco-franchi.aspx"><font color="Black"><strong>FRANCO  FRANCHI</strong><small> - Annuncio Famiglia</small></font></a>
                        </p>
                    </div>
                
                    <div>
                        <p class="titoliprimopiano" style="width: 300px; padding: 0; text-align: left; padding-left: 2px; margin-top: 5px;">
                            <a id="ctl08_rptNecrologie_ctl03_hlTitolo" class="titoloMultimediaDX lineh15" href="/necrologie/annuncio-famiglia/95/argia-caveagna.aspx"><font color="Black"><strong>Argia Caveagna</strong><small> - Annuncio Famiglia</small></font></a>
                        </p>
                    </div>
                
                    <div>
                        <p class="titoliprimopiano" style="width: 300px; padding: 0; text-align: left; padding-left: 2px; margin-top: 5px;">
                            <a id="ctl08_rptNecrologie_ctl04_hlTitolo" class="titoloMultimediaDX lineh15" href="/necrologie/annuncio-famiglia/94/angelo-pelliccia.aspx"><font color="Black"><strong>Angelo Pelliccia</strong><small> - Annuncio Famiglia</small></font></a>
                        </p>
                    </div>
                
                    <div>
                        <p class="titoliprimopiano" style="width: 300px; padding: 0; text-align: left; padding-left: 2px; margin-top: 5px;">
                            <a id="ctl08_rptNecrologie_ctl05_hlTitolo" class="titoloMultimediaDX lineh15" href="/necrologie/annuncio-famiglia/93/alessandro-bruzzi.aspx"><font color="Black"><strong>Alessandro Bruzzi</strong><small> - Annuncio Famiglia</small></font></a>
                        </p>
                    </div>
                
                    <div>
                        <p class="titoliprimopiano" style="width: 300px; padding: 0; text-align: left; padding-left: 2px; margin-top: 5px;">
                            <a id="ctl08_rptNecrologie_ctl06_hlTitolo" class="titoloMultimediaDX lineh15" href="/necrologie/annuncio-famiglia/92/fayez-akkad.aspx"><font color="Black"><strong>Fayez Akkad</strong><small> - Annuncio Famiglia</small></font></a>
                        </p>
                    </div>
                
                    <div>
                        <p class="titoliprimopiano" style="width: 300px; padding: 0; text-align: left; padding-left: 2px; margin-top: 5px;">
                            <a id="ctl08_rptNecrologie_ctl07_hlTitolo" class="titoloMultimediaDX lineh15" href="/necrologie/annuncio-famiglia/91/giovanna-baldi.aspx"><font color="Black"><strong>Giovanna Baldi</strong><small> - Annuncio Famiglia</small></font></a>
                        </p>
                    </div>
                
                    <div>
                        <p class="titoliprimopiano" style="width: 300px; padding: 0; text-align: left; padding-left: 2px; margin-top: 5px;">
                            <a id="ctl08_rptNecrologie_ctl08_hlTitolo" class="titoloMultimediaDX lineh15" href="/necrologie/annuncio-famiglia/90/sauro-cialdini.aspx"><font color="Black"><strong>Sauro Cialdini </strong><small> - Annuncio Famiglia</small></font></a>
                        </p>
                    </div>
                
                    <div>
                        <p class="titoliprimopiano" style="width: 300px; padding: 0; text-align: left; padding-left: 2px; margin-top: 5px;">
                            <a id="ctl08_rptNecrologie_ctl09_hlTitolo" class="titoloMultimediaDX lineh15" href="/necrologie/annuncio-famiglia/89/giuseppina-doliana.aspx"><font color="Black"><strong>Giuseppina Doliana</strong><small> - Annuncio Famiglia</small></font></a>
                        </p>
                    </div>
                
                    <div>
                        <p class="titoliprimopiano" style="width: 300px; padding: 0; text-align: left; padding-left: 2px; margin-top: 5px;">
                            <a id="ctl08_rptNecrologie_ctl10_hlTitolo" class="titoloMultimediaDX floatRight " href="/necrologie.aspx"><font color="Black">Tutti i necrologi >></font></a>
                        </p>
                        <br class="brClear" />
                    </div>
                
        </div>
    
	</div>

    <br class="brClear" />

    <div id='div-gpt-ad-Half1' style='width: 300px; height: 130px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half1');
            });
        </script>
        <br class="brClear" />
    </div>



    <div id='div-gpt-ad-Half2' style='width: 300px; height: 130px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half2');
            });
        </script>
        <br class="brClear" />
    </div>



    <div id='div-gpt-ad-Half3' style='width: 300px; height: 130px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half3');
            });
        </script>
        <br class="brClear" />
    </div>



    <div id='div-gpt-ad-Half4' style='width: 300px; height: 130px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half4');
            });
        </script>
        <br class="brClear" />
    </div>


    <div id='div-gpt-ad-Half5' style='width: 300px; height: 130px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half5');
            });
        </script>
        <br class="brClear" />
    </div>



    <div id='div-gpt-ad-Half6' style='width: 300px; height: 130px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half6');
            });
        </script>
        <br class="brClear" />
    </div>


    <div id='div-gpt-ad-Half7' style='width: 300px; height: 130px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half7');
            });
        </script>
        <br class="brClear" />
    </div>


    <div id='div-gpt-ad-Half8' style='width: 300px; height: 130px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half8');
            });
        </script>
        <br class="brClear" />
    </div>


    <div id='div-gpt-ad-Half9' style='width: 300px; height: 130px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half9');
            });
        </script>
        <br class="brClear" />
    </div>


    <div id='div-gpt-ad-Half10' style='width: 300px; height: 130px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half10');
            });
        </script>
        <br class="brClear" />
    </div>


    <div id='div-gpt-ad-Half11' style='width: 300px; height: 130px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half11');
            });
        </script>
        <br class="brClear" />
    </div>


    <div id='div-gpt-ad-Half12' style='width: 300px; height: 130px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half12');
            });
        </script>
        <br class="brClear" />
    </div>


    <div id='div-gpt-ad-Half13' style='width: 300px; height: 130px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half13');
            });
        </script>
        <br class="brClear" />
    </div>


    <div id='div-gpt-ad-Half14' style='width: 300px; height: 130px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half14');
            });
        </script>
        <br class="brClear" />
    </div>


    <div id='div-gpt-ad-Half15' style='width: 300px; height: 130px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half15');
            });
        </script>
        <br class="brClear" />
    </div>


    


    <div id='div-gpt-ad-Quarter1' style='width: 300px; height: 80px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Quarter1');

            });
        </script>

    </div>




    <div id='div-gpt-ad-Quarter2' style='width: 300px; height: 80px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Quarter2');

            });
        </script>

    </div>



    <div id='div-gpt-ad-Quarter3' style='width: 300px; height: 80px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Quarter3');

            });
        </script>

    </div>




    <div id='div-gpt-ad-Quarter4' style='width: 300px; height: 80px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Quarter4');

            });
        </script>

    </div>


    <div id='div-gpt-ad-Quarter5' style='width: 300px; height: 80px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Quarter5');

            });
        </script>

    </div>


    <div id='div-gpt-ad-Quarter6' style='width: 300px; height: 80px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Quarter6');

            });
        </script>

    </div>



    <br style="clear: both;" />


    <div id='div-gpt-ad-RectangleMaxi' style='width: 300px; height: 620px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-RectangleMaxi');
            });
        </script>
        <br style="clear: both;" />
    </div>


    <div id='div-gpt-ad-MSSky160x600' style='width: 160px; height: 620px;'>
        <br style="clear: both;" />
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-MSSky160x600');
            });
        </script>
    </div>

</div>
<div class="divClear"></div>




</div>
            </div>
            <br class="brClear" />
        </div>

    </div>
    <div>
        
<div class="zindexAlto">
    <div class="divPuntiniFooter"></div>
    <div class="containerFooter">
        <br class="divClear" />

        <div id='div-gpt-ad-Leader728x90' style='width: 728px; height: 90px; margin: 0 auto;'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-Leader728x90');

                });
            </script>
        </div>

        <br class="brClear" />
        <p class="pFooter">
            <br />
            Testata giornalistica registrata presso il tribunale di Massa n° 4/2017<br />
            
Direttore responsabile: Matteo Bernabè
            <br />
            <br />
            <a href="mailto:redazione@voceapuana.com" style="color: Black; font-weight: bold; font-size: 13px;">Contatta la Redazione</a>

            
            <br />
            <br />
            <a href="/privacy.aspx" style="color: Black; font-size: 11px;">Privacy e Cookie Policy</a>
            <br />
            <br />
            <img src="/images/LN_GR.jpg" alt="Liguria News" /><br />
            <br />
            <br />
            <br />
            <br />
        </p>
    </div>

    
    <div class="cookie_barra" style="position: fixed; width: 98%; margin: 0px; left: 0px; bottom: 0px; padding: 10px 1%; z-index: 10000; font-size: 75%; font-weight: bold; text-align: left; color: rgb(255, 255, 255); background: rgba(0, 0, 0, 1); display: none;">
        <p style="font-family: 'Roboto Condensed'; padding-left: 20px; line-height: 150%; font-size: 15px; font-weight: bold; color: rgb(255, 255, 255);">
            Questo sito utilizza cookie di profilazione, anche di terze parti, per fornirti servizi e pubblicità in linea con le tue preferenze. Se chiudi questo banner ne accetti l'utilizzo. Per maggiori informazioni su come modificare il consenso e le impostazioni dei browser supportati <a href="/privacy.aspx" style="color: #006cb8">leggi l'informativa</a>
            &nbsp;&nbsp;&nbsp;<a href="#" class="btn_cookie" style="padding: 4px; background-color: #006cb8; color: white; -webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px;">OK</a>
        </p>
    </div>



    <div class="divClear">
    </div>

</div>

<script src="/include/cookie/js.cookie.js" type="text/javascript"></script>
<script type="text/javascript">

    $(document).ready(function () {
        var Cookies2 = Cookies.noConflict();
        var valore = Cookies2.get('cookielaw');
        if (valore == 'true') {
            $(".cookie_barra").hide();
        } else {
            $(".cookie_barra").show();
        }
        $(".btn_cookie").click(function (event) {
            event.preventDefault();
            Cookies2.set('cookielaw', 'true', { expires: 365 });
            $(".cookie_barra").hide();
        });


        var valoreDOL = Cookies2.get('bannerdollva');       
        var in120Minutes = 0.15;

        if (valoreDOL != 'true') {

            var iframe = document.getElementById("google_ads_iframe_/1024121/MS_DOL_0");//google_ads_iframe_/1024121/MS_DOL_0
            if (iframe) {
                var doc = (iframe.contentDocument) ? iframe.contentDocument : iframe.contentWindow.document;
                if (doc.body.innerHTML != "") {
                    $('#dol1').show();

                    var secondi = 10;
                    var conteggio = $("#secDOL").html();
                    conteggio = parseInt(conteggio);// + 1;

                    intervalDOL = setInterval(
                        function () {
                            if (conteggio > 1) {
                                conteggio = conteggio - 1;
                                $("#secDOL").html(conteggio);
                            } else {
                                Cookies2.set('bannerdollva', 'true', { expires: in120Minutes });
                                clearInterval(intervalDOL);
                                intervalDOL = false;
                                $("#dol1").hide();
                            }
                        }
                        , 1000);
                };
            }

        }

        $(".chiudiDOL").click(function (event) {
            event.preventDefault();
            Cookies2.set('bannerdollva', 'true', { expires: in120Minutes });
            clearInterval(intervalDOL);
            intervalDOL = false;
            $("#dol1").hide();
        });


    });
</script>

    </div>

    </form>

    <script src="/include/youtube-scroll/jq3.js" type="text/javascript"></script>
    <script type="text/javascript">
        $.noConflict();
    </script>     <script src="/include/social/rrssb.min.js" type="text/javascript"></script>
    <script src="/include/social/jquery.floating-social-share.min.js" type="text/javascript"></script>
    <script type="text/javascript">
        jQuery(function () {

            jQuery("body").floatingSocialShare({
                place: "top-left",
                counter: false,
                buttons: ["facebook", "twitter", "telegram", "linkedin",  "pinterest"],
                title: "Un nuovo centro socio-sanitario a Caniparola: spazi adeguati e nessuna barriera architettonica",
                text: "condividi con ",
                description: "Inaugurato oggi (17 gennaio) il nuovo centro socio-sanitario collocato all&#180;interno del &quot;centro Palomar&quot; a Caniparola di Fosdinovo, una struttura all’avanguardia e rispondente a tutti i criteri antisismici e di",
                popup_width: 500,
                popup_height: 500
            });

            jQuery("#floatingSocialShare").hide();

            jQuery(window).scroll(function () {
                var webpage = $("body");
                var webpage_height = webpage.height();
                var trigger_height = webpage_height * 0.91;
                if (jQuery(window).scrollTop() > (webpage_height - trigger_height)) {
                    jQuery("#floatingSocialShare").show();
                } else {
                    jQuery("#floatingSocialShare").hide();
                }
            });

        });

    </script>

    <script src="/js/bootstrapCarousel/js/bootstrap.min.js" type="text/javascript"></script>
    <link href="/js/bootstrapCarousel/css/bootstrap.css" rel="stylesheet" type="text/css" />
    <script type='text/javascript'>
        jQuery(document).ready(function () {
            jQuery('#myCarousel').carousel('pause');
            var cHeight = 0;
            jQuery('#myCarousel').on('slide.bs.carousel', function (e) {

                var $nextImage = null;

                $activeItem = jQuery('.active.item', this);

                if (e.direction == 'left') {
                    $nextImage = $activeItem.next('.item').find('img');
                } else {
                    if ($activeItem.index() == 0) {
                        $nextImage = jQuery('img:last', $activeItem.parent());
                    } else {
                        $nextImage = $activeItem.prev('.item').find('img');
                    }
                }

                // prevents the slide decrease in height
                if (cHeight == 0) {
                    cHeight = jQuery(this).height();
                    $activeItem.next('.item').height(cHeight);
                }

                // prevents the loaded image if it is already loaded
                var src = $nextImage.data('original');

                if (typeof src !== "undefined" && src != "") {
                    $nextImage.attr('src', src)
                    $nextImage.data('original', '');
                }
            });

        });
    </script> 

     <script src="/include/youtube-scroll/jquery.inview.min.js" type="text/javascript"></script>
    <script src="/include/youtube-scroll/jquery.youtube-inview-autoplay.js" type="text/javascript"></script>

    <script type="text/javascript">
        var cdy = '';
        if (cdy != "") {
            var tag = document.createElement('script');
            tag.src = "https://www.youtube.com/player_api";
            var firstScriptTag = document.getElementsByTagName('script')[0];
            firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
        }
        function onYouTubeIframeAPIReady() {
            jQuery('.youtube-video').inViewAutoplay({
                autohide: 1,
                modestbranding: 1,
                rel: 0,
                quality: 'hd720'
            });
        }
    </script>


    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [{"@type": "ListItem","position": 1,"item": {"@id": "http://www.voceapuana.com/lunigiana-e-apuane.aspx","name": "Lunigiana e Apuane"}},{"@type": "ListItem","position": 2,"item": {"@id": "http://www.voceapuana.com/attualità.aspx","name": "Attualità"}}]
    }
    </script>
</body>
</html>
